KTM Forum Italia - Unofficial Italian Community

problemi erogazione Duke 690

problemi erogazione Duke 690

Messaggioda claudio0 » 26 apr 2017, 9:00

ragazzi sono nuovo e cercherò di non infrangere le regole del forum, se dovessi farlo senza accorgermene se qualcuno me lo dice risolverò. ok passiamo a cosa mi è successo ieri; sono andato a mettere in moto e ho fatto scaldare la moto e sono partito, subito mi sono accorto che l' accelerazione non era fluida o brusca ma c' erano dei piccoli vuoti nel senso che la moto non trasmetteva la potenza alla ruota, non so se mi sono spiegato... comunque poso la moto e dopo un paio di ore volevo riprovare, ed ora invece anche a minimo la moto mi si spegne di continuo, parto pensando che riscaldandosi la moto risolva, tutto inutile, spegnimenti mentre la moto è in marcia e vuoti ancora più marcati e lunghi nell' accellerazione. A qualcuno è capitato? Qualcuno ha idea di cosa possa essere? La moto in questione è duke 690 anno 2012, grazie.
claudio0
 
Messaggi: 6
Iscritto il: 5 nov 2016, 2:44

Re: problemi erogazione Duke 690

Messaggioda Andrea De Vecchi » 26 apr 2017, 9:25

Detta cosi sembra che non arrivi benzina, potrebbero essere i filtri sporchi magari benzina sporca a me era capitato con lo scooter un pieno di benzina vecchia mi aveva intasato tutto
Avatar utente
Andrea De Vecchi
 
Messaggi: 429
Iscritto il: 14 nov 2014, 11:58
Località: Milano

Re: problemi erogazione Duke 690

Messaggioda 58Luigi58 » 26 apr 2017, 11:25

Anch'io penso sia benzina sporca..prova a mettere un po di pulitore per iniettori o di fare un pieno di benzina 100 ottani, falla "camminare" un po e vedi se il problema si ripresenta....se è così controlla che può essere la pompa della benzina!
Avatar utente
58Luigi58
 
Messaggi: 12
Iscritto il: 9 apr 2017, 17:35

Re: problemi erogazione Duke 690

Messaggioda Riddler » 26 apr 2017, 11:58

Hai cambiato distributore nell'ultimo pieno?
E' successo dopo aver fatto il pieno?
Hai per caso lavato la moto?

Come ti hanno detto potrebbe essere benzina sporca o se hai lavato la moto qualche filo spelato ed umido che fa contatto...
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596
Avatar utente
Riddler
Moderatore
 
Messaggi: 3182
Iscritto il: 29 gen 2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: problemi erogazione Duke 690

Messaggioda claudio0 » 26 apr 2017, 12:32

in effetti ho lavato la moto... dite che potrebbe essere andata acqua su qualche filo?
claudio0
 
Messaggi: 6
Iscritto il: 5 nov 2016, 2:44

Re: problemi erogazione Duke 690

Messaggioda Riddler » 26 apr 2017, 12:36

claudio0 ha scritto:in effetti ho lavato la moto... dite che potrebbe essere andata acqua su qualche filo?


sì potrebbe essere, io di solito dopo averla lavata NON con idropulitrice, ma acqua della gomma senza nulla tranne il ditino ;)
la soffio con il compressore per eliminare goccioline varie soprattutto nelle parti elettriche.

Non insistere su quelle con l'acqua, prova a prendere un phon e soffiarci sopra un pò per asciugare bene e riprovala...
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596
Avatar utente
Riddler
Moderatore
 
Messaggi: 3182
Iscritto il: 29 gen 2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: problemi erogazione Duke 690

Messaggioda claudio0 » 26 apr 2017, 12:50

oggi proverò, avete un consiglio sul dove prestare maggiore attenzione con il phone per asciugare? pero non si spiega perche il giorno prima dopo lavata non mi dava questo problema ed ieri si, peggiorando con il passare del tempo oltretutto.
claudio0
 
Messaggi: 6
Iscritto il: 5 nov 2016, 2:44

Re: problemi erogazione Duke 690

Messaggioda Riddler » 26 apr 2017, 12:52

claudio0 ha scritto:oggi proverò, avete un consiglio sul dove prestare maggiore attenzione con il phone per asciugare? pero non si spiega perche il giorno prima dopo lavata non mi dava questo problema ed ieri si, peggiorando con il passare del tempo oltretutto.


Magari rimanendo lì ha fatto dell'ossido, soffiala per bene con il compressore, poi prova con il phon, accendila e vedi come va.

In ogni caso fai più con il compressore e passa bene il contatti al manubrio e sotto al serbatoio.
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596
Avatar utente
Riddler
Moderatore
 
Messaggi: 3182
Iscritto il: 29 gen 2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: problemi erogazione Duke 690

Messaggioda claudio0 » 26 apr 2017, 14:06

Niente ragazzi ho provato a soffiare e asciugare ma non va, pero ho notato che mi lampeggia la spia FI, 9 volte lampeggi lunghi e tre brevi che nel manuale porta: Elettronica del motore KHRS- malfunzionamento nel coprocessore... qualcuno sa aiutarmi?
claudio0
 
Messaggi: 6
Iscritto il: 5 nov 2016, 2:44

Re: problemi erogazione Duke 690

Messaggioda Riddler » 26 apr 2017, 14:12

Fai una controverifica ... visto che il problema è venuto fuori dopo il lavaggio ...

Controlla i vari fili se nei punti di maggior sfregamento se ne sono spelati alcuni e ti fanno massa.

Se sì, giro di nastro isolante e risolvi ;)
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596
Avatar utente
Riddler
Moderatore
 
Messaggi: 3182
Iscritto il: 29 gen 2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Prossimo

Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti