KTM Forum Italia - Unofficial Italian Community

 

Problemi Duke 690 MY2014

Tony47
Avatar utente
 
Messaggi: 33
Iscritto il: 27/08/2015, 15:48
Località: Noale (VE)

Problemi Duke 690 MY2014

Messaggio » 19/09/2016, 18:26

Ciao ragazzi, mi sono accorto di avere due problemini sul mio Duke 690 MY2014:
1- L'anabbagliante punta molto in alto e non si riesce a regolarlo. Ho letto che è a causa del meccanismo di regolazione rotto, è così?
2- Il tachimetro ogni tanto mi segna valori sballati (per esempio a 4000 giri/min in 5° so che sono a 90 km/h, e lui mi segna 70 km/h) oppure a bassa velocità non mi segna proprio niente. Cosa può essere? Il sensore sporco?

bubbasqueeze
 
Messaggi: 236
Iscritto il: 19/08/2013, 16:10

Re: Problemi Duke 690 MY2014

Messaggio » 19/09/2016, 19:13

1 puo essere che si è spanata la vite di plastica dentro se qualcuno l'ha forzata
2 a me si ruppe da solo, moto sempre al coperto, mai acqua diretta, il display si accendeva la luce ma non segnava niente, e mi fu cambiato gratuitamente da conce

Tony47
Avatar utente
 
Messaggi: 33
Iscritto il: 27/08/2015, 15:48
Località: Noale (VE)

Re: Problemi Duke 690 MY2014

Messaggio » 20/09/2016, 11:27

bubbasqueeze ha scritto:1 puo essere che si è spanata la vite di plastica dentro se qualcuno l'ha forzata
2 a me si ruppe da solo, moto sempre al coperto, mai acqua diretta, il display si accendeva la luce ma non segnava niente, e mi fu cambiato gratuitamente da conce


Ok grazie


Torna a KTM LC4 Duke

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], ivanuccio, MSNbot Media

SEO Search Tags