KTM Forum Italia - Unofficial Italian Community

Olio finito dopo 1700km?

Olio finito dopo 1700km?

Messaggioda Andr3a89 » 14 ago 2016, 17:47

Buonsera a tutti!
ieri ho fatto la consueta passeggiata tra i monti tirando un bel pò la moto e sentivo che non andava come sempre, tornato a casa guardo il livello dell'olio ed è sotto al minimo, praticamente dall'oblò non si vede quasi olio! La moto ha un anno e in totale ha 2600km, ho fatto il primo tagliando a 900km circa, è possibile che dopo 1700km io sia praticamente senza olio? Tra l'altro proprio la settimana di ferragosto che tutti i negozi sono chiusi! Stavo cercando online qualche buon sito per comprare il bardahl xt-4 c60 10w60, consigli? Visti i pochi km e il poco olio rimasto nel motore, faccio un rabbocco o non conviene mischiare due olii diversi? Cambio anche il filtro, pur avendo fatto 1700km? Grazie!!

Ps. monto scarico akrapovic, decatalizzatore fresco e resistenza per eliminare la sonda lambda.
Andr3a89
 
Messaggi: 102
Iscritto il: 11 giu 2015, 14:04

Re: Olio finito dopo 1700km?

Messaggioda dino72 » 14 ago 2016, 18:20

ciao,
olio 100x100 sintetico sia di formulazione pao (elf race, ecc.) oppure estere (7100) ti basta rabboccare fino al livello consigliato.

al rientro da ogni giro ti consiglio di controllare il livello olio e livello acqua. tempo totale di ispezione 1min.

:D
Avatar utente
dino72
 
Messaggi: 202
Iscritto il: 19 apr 2013, 21:47
Località: melegnano MI

Re: Olio finito dopo 1700km?

Messaggioda kanondigemini » 14 ago 2016, 18:37

normale 8)
kanondigemini
Avatar utente
kanondigemini
 
Messaggi: 264
Iscritto il: 27 giu 2015, 14:06
Località: Unknow

Re: Olio finito dopo 1700km?

Messaggioda neeko72 » 14 ago 2016, 19:00

hai controllato subito o dopo qualche minuto che il motore era spento?

Inviato dal mio D5803 utilizzando Tapatalk
Avatar utente
neeko72
 
Messaggi: 2073
Iscritto il: 1 nov 2013, 19:16
Località: Cerveteri (RM)

Re: Olio finito dopo 1700km?

Messaggioda Andr3a89 » 14 ago 2016, 19:15

Normale? Mah, spero di no. Cmq ho controllato oggi a motore freddo, il giro l ho fatto ieri pomeriggio.
Andr3a89
 
Messaggi: 102
Iscritto il: 11 giu 2015, 14:04

Re: Olio finito dopo 1700km?

Messaggioda kanondigemini » 14 ago 2016, 19:27

Andr3a89 ha scritto:Normale? Mah, spero di no. Cmq ho controllato oggi a motore freddo, il giro l ho fatto ieri pomeriggio.


devi rabboccare spesso fratello..
kanondigemini
Avatar utente
kanondigemini
 
Messaggi: 264
Iscritto il: 27 giu 2015, 14:06
Località: Unknow

Re: Olio finito dopo 1700km?

Messaggioda neeko72 » 14 ago 2016, 20:12

Andr3a89 ha scritto:Normale? Mah, spero di no. Cmq ho controllato oggi a motore freddo, il giro l ho fatto ieri pomeriggio.

sbagliato. Sulla duke(a causa dell'architettura del carter) il controllo si fa a motore caldo, dopo un paio di minuti dallo spegnimento. Il controllo a motore freddo, al contrario delle altre moto, può falsare totalmente il livello reale.

ps: normale un par di palle..

Inviato dal mio D5803 utilizzando Tapatalk
Avatar utente
neeko72
 
Messaggi: 2073
Iscritto il: 1 nov 2013, 19:16
Località: Cerveteri (RM)

Re: Olio finito dopo 1700km?

Messaggioda dino72 » 14 ago 2016, 20:30

il controllo va fatto a caldo dopo 2 minuti che si è spenta la moto. A freddo l'olio motore nell'oblò di ispezione è al livello massimo, a caldo si posiziona a metà.
Avatar utente
dino72
 
Messaggi: 202
Iscritto il: 19 apr 2013, 21:47
Località: melegnano MI

Re: Olio finito dopo 1700km?

Messaggioda Andr3a89 » 15 ago 2016, 6:13

Il mio livello è zero, sia a freddo, sia a caldo, sia dopo due minuti a motore caldo! Si è accesa anche la spia! Può essere dovuto alla configurazione? E anche al fatto che la moto ancora è nuova?
Andr3a89
 
Messaggi: 102
Iscritto il: 11 giu 2015, 14:04

Re: Olio finito dopo 1700km?

Messaggioda neeko72 » 15 ago 2016, 8:09

è dovuto a 2 cose fondamentalmente:

1) olio motore messo dal concessionario.. probabilmente motorex e probabilmente 10w50
2) uso sciamannato da parte tua. Se state sempre a 8000 giri per forza che vi divora olio.

Inviato dal mio D5803 utilizzando Tapatalk
Avatar utente
neeko72
 
Messaggi: 2073
Iscritto il: 1 nov 2013, 19:16
Località: Cerveteri (RM)

Prossimo

Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti