KTM Forum Italia - Unofficial Italian Community

Perdita olio serbatoio pompa anteriore Duke MY2014

Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda Tony47 » 01 ago 2016, 16:22

Ciao a tutti, da poco possessore di un Duke MY2014 mi sono accorto che se usata intensivamente (per esempio in discesa dai passi) la pompa anteriore trafila olio dal serbatoietto. Il livello dell'olio è corretto e la guarnizione visivamente è a posto. Come posso risolvere?
Avatar utente
Tony47
 
Messaggi: 39
Iscritto il: 27 ago 2015, 15:48
Località: Noale (VE)

Re: Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda moto virginia » 01 ago 2016, 16:30

la guarnizione non è a posto oppure bisogna sostituirla
oppure nella peggiore delle ipotesi c'è una incrinazione del coperchio o del serbatoio
attento che non prenda aria
Avatar utente
moto virginia
 
Messaggi: 396
Iscritto il: 01 feb 2016, 16:30
Località: Roma

Re: Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda Tony47 » 01 ago 2016, 16:34

moto virginia ha scritto:la guarnizione non è a posto oppure bisogna sostituirla
oppure nella peggiore delle ipotesi c'è una incrinazione del coperchio o del serbatoio
attento che non prenda aria


Vedo allora di andare in concessionaria e di far valere la garanzia ;)
Avatar utente
Tony47
 
Messaggi: 39
Iscritto il: 27 ago 2015, 15:48
Località: Noale (VE)

Re: Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda Alexuell » 02 ago 2016, 12:50

Una volta parlando con il meccanico, mi diceva che ogni tanto queste pompe delle Ktm fanno qualche capriccio. Penso sia quasi un difetto sporadico di fabbrica. Se vai in concessionaria te la sistemeranno in garanzia credo.
Avatar utente
Alexuell
 
Messaggi: 127
Iscritto il: 24 ago 2015, 11:10
Località: Roma

Re: Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda albo82 » 02 ago 2016, 21:40

Tony47 ha scritto:Ciao a tutti, da poco possessore di un Duke MY2014 mi sono accorto che se usata intensivamente (per esempio in discesa dai passi) la pompa anteriore trafila olio dal serbatoietto. Il livello dell'olio è corretto e la guarnizione visivamente è a posto. Come posso risolvere?


fammi sapere cosa ti dicono e se risolvi il problema che mi interessa. thanks
Avatar utente
albo82
 
Messaggi: 66
Iscritto il: 20 dic 2015, 01:08

Re: Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda Tony47 » 03 ago 2016, 00:16

Sono andato in concessionaria questo pomeriggio e mi hanno detto che il livello dell'olio deve stare a metà oblò. Quindi, avendocene di più, con uso intensivo trafila a causa della pressione troppo elevata all'interno.
A me pare molto strano, anche perché sul libretto c'è scritto diversamente sulla quantità di olio.... Voi che dite?
Avatar utente
Tony47
 
Messaggi: 39
Iscritto il: 27 ago 2015, 15:48
Località: Noale (VE)

Re: Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda alexstabilini » 03 ago 2016, 08:08

Si anche la mia in pista dopo un po' di staccate assassine trafilava olio dalla vaschetta.. dopo qualche turno si è autolivellato e ho risolto il problema.. perciò riguardo al concessionario un fondo di verità c'è..

Sent from my Lenovo P1a42 using Tapatalk
Avatar utente
alexstabilini
 
Messaggi: 123
Iscritto il: 02 nov 2014, 14:33

Re: Perdita olio serbatoio pompa anteriore Duke MY2014

Messaggioda Tony47 » 03 ago 2016, 08:44

Ok allora aspetterò di vedere se si autolivella e smette quindi di trafilare, grazie a tutti ;)
Avatar utente
Tony47
 
Messaggi: 39
Iscritto il: 27 ago 2015, 15:48
Località: Noale (VE)


Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti