KTM Forum Italia - Unofficial Italian Community

 

problema con la duke

loloc30
 
Messaggi: 509
Iscritto il: 24/03/2014, 14:46

problema con la duke

Messaggio » 12/10/2015, 10:43

ciao a tutti,
ho il seguente problema:
(mi trovavo in pista)
la moto non si accende - penso che sia la batteria infatti si sente che prova ma che non ha la forza necessaria per far girare il motorino di avviamento
provo ad accenderla con i cavi - parte
la spengo... e non riparte più ... a questo punto mi convinco sia la batteria.
cambio la batteria con quella di un amico che era appena caduto e non serviva più... parte tutto ok
faccio 2 sessioni e non riparte più.
la metto sotto carica con il caricabatterie tra una sessione e l'altra e parte con molta fatica
altro turno - in corsa vedo che ogni tanto il quadro si resetta
torno dentro, la spengo e non riparte... provo con i cavi e parte

-- mi convinco sia l'alternatore --

torno a casa e qualcosa non mi convince perché vedo che non parte nemmeno con i cavi -- vabbè la batteria ha già 3 anni ne compro una al litio.
la metto su e la moto parte subito... faccio 5 km la moto mi muore e non riparte più...guardo..batteria scarica.

una batteria può scaricarsi in 5 minuti?
se è l'alternatore sapete circa quanto costa?
potrebbe essere anche solo qualche fusibile?

la porterei dal meccanico ma devo organizzarmi con un furgone e se fosse solo una scemenza mi risparmierei un po' di soldini

Riddler
Moderatore
Avatar utente
 
Messaggi: 1981
Iscritto il: 29/01/2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: problema con la duke

Messaggio » 12/10/2015, 11:11

Rispondo sul primo così gli altri continueranno qui ...

Hai provato a vedere se per caso qualche cavo si è consumato sfregando sul telaio o altro passaggio e manda a massa la batteria?
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, albero a camme, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596

Riddler
Moderatore
Avatar utente
 
Messaggi: 1981
Iscritto il: 29/01/2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: problema con la duke

Messaggio » 12/10/2015, 12:27

Vabbè ... credevo di aver scritto in anticipo ma ... paSienSa ...

Per fare un pò di ordine nel caso qualcuno passasse di quà ...
hanno risposto di là ...

http://www.myktm.it/viewtopic.php?f=43&t=37438
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, albero a camme, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596


Torna a KTM LC4 Duke

Chi c’è in linea

Iscritti connessi: andreac, Bing [Bot], cross196, Fra26, Google [Bot], Maska, Mauro XC, Mic74, MSNbot Media, neeko72, niklungo, piuma, Reds83, sorre87, Yahoo [Bot]

SEO Search Tags

ktm 350 xc problema di accensione site:www.myktm.it