KTM Forum Italia - Unofficial Italian Community

 

frizione non stacca bene e rumore metallico al motore...

maxiP
 
Messaggi: 10
Iscritto il: 11/06/2015, 22:02

frizione non stacca bene e rumore metallico al motore...

Messaggio » 11/06/2015, 23:12

Ciao,sono un neo possessore di una Duke 690 2013 presa usata con 1500 km.
Sono molto contento di averla comperata e mi diverto molto a guidarla,vorrei chiedere a voi se riscontrate i miei stessi "problemi":
-a volte ho come l'impressione che la frizione non stacchi bene....mi spiego meglio: succede piu' che altro a moto ferma quando dalla folle inserisco la prima si sente un bel botto....ho provato per curiosità ad inserire la seconda a moto ferma sempre partendo dalla folle e ho sentito il classico sfregamento tra ingranaggi come se non tirassi fino in fondo la frizione.
Anche in corsa scalando a volte ho queste sensazioni.
Non succede mai invece se mi fermo con la seconda o terza inserita e poi metto la prima.
Il motore a volte fa uno strano tichettio metallico.
Vorrei sapere se anche le vostre fanno cosi...
grazie

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: frizione non stacca bene e rumore metallico al motore...

Messaggio » 12/06/2015, 7:07

Tutto nella norma.
La frizione è bella grossa e l'olio continua a trascinarla anche se è in stacco, quindi quando si inserisce una marcia a moto ferma "stac"! Ti ci abituerai...
Per il rumore idem, ci dovrai fare l'abitudine.

maxiP
 
Messaggi: 10
Iscritto il: 11/06/2015, 22:02

Re: frizione non stacca bene e rumore metallico al motore...

Messaggio » 12/06/2015, 12:11

Grazie mille per l'informazione,ci farò l'abitudine,più che altro non avendo esperienza di moto e di ktm pensavo ci potesse essere qualche problema...meglio così,per il resto sono molto soddisfatto per l'acquisto

Dany690
 
Messaggi: 91
Iscritto il: 27/02/2014, 13:36

Re: frizione non stacca bene e rumore metallico al motore...

Messaggio » 05/08/2015, 15:11

ciao ho avuto il tuo stesso problema a volte la frizione staccava troppo presto e sentivo rumore di metallo altre volte rimaneva a slittare e appena ritiravo la frizione smetteva e tornava tutto ok, a questo punto dopo vari sbattimenti ho aperto il carter frizione e ho trovato un pezzo di distanziatore o similare rotto , in pratica era talmente piccolo che riusciva a infilarsi nei dischi frizione , con 10 euro di pezzo ho risolto.spero di esserti stato di aiuto

Riddler
Moderatore
Avatar utente
 
Messaggi: 1986
Iscritto il: 29/01/2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: frizione non stacca bene e rumore metallico al motore...

Messaggio » 05/08/2015, 15:24

maxiP ha scritto:-a volte ho come l'impressione che la frizione non stacchi bene....mi spiego meglio: succede piu' che altro a moto ferma quando dalla folle inserisco la prima si sente un bel botto....ho provato per curiosità ad inserire la seconda a moto ferma sempre partendo dalla folle e ho sentito il classico sfregamento tra ingranaggi come se non tirassi fino in fondo la frizione.
Anche in corsa scalando a volte ho queste sensazioni.


Se non hai ancora fatto il cambio olio prova con il 10w60 che dovrebbe rendere il tutto più morbido e come consiglia Neeko vai di BardahlXT-4 C60 RACING.
Ed iniziato con i rabbocchi con quello...

Poi quando sei in folle prova a dare un colpetto di acceleratore prima di mettere la prima, in ogni caso ogni tanto un bello stock! :shock: lo faceva anche il mio bandit ;)
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, albero a camme, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596

loloc30
 
Messaggi: 513
Iscritto il: 24/03/2014, 14:46

Re: frizione non stacca bene e rumore metallico al motore...

Messaggio » 05/08/2015, 15:38

riddler cambialo tutto l'olio che se lo mescoli con il 10w50 ne mangia una sacco

Riddler
Moderatore
Avatar utente
 
Messaggi: 1986
Iscritto il: 29/01/2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: frizione non stacca bene e rumore metallico al motore...

Messaggio » 05/08/2015, 15:47

loloc30 ha scritto:riddler cambialo tutto l'olio che se lo mescoli con il 10w50 ne mangia una sacco


Sì sì ...
;)

C'è già il 10w60 ... sono in rodaggio ;)

NON avrei MAI mischiato due gradazioni diverse ... già NON mi piace due marche diverse ...
ma visto che dovevo fare 500Km ... 500Km li ha fatti il precedente proprietario e poi faccio il tagliando ...
ho lasciato sù quello che c'era ...

Avevo già sentito l'officina che l'aveva preparata, ha chiuso settimana scorsa anche se dovessi farne 1.200 invece di 1.000 ... non importa ...
ma mi sa che se ci scappa qualche giretto ... i Km aumentano ... :mrgreen:
Riddler ?
Kawa KXE 125 '89 - KAWA KXE 125 '93 - KAWA KX 250 '97 - YAMA YZ426F '02 - Bandit GSF 650N '10 - KTM Duke R '15

MyMercatino ...
Parti NUOVE Duke 690 R 2015, Tappetino assistenza, nottolini, albero a camme, disco 320mm ...
Link ---> http://www.myktm.it/viewtopic.php?f=18&t=37180&p=524596#p524596

maxiP
 
Messaggi: 10
Iscritto il: 11/06/2015, 22:02

Re: frizione non stacca bene e rumore metallico al motore...

Messaggio » 29/08/2015, 10:21

per fortuna,dopo mesi di utilizzo ho imparato a guidarla meglio e ora non ho più problemi,nel mio caso era più inesperienza che altro,
grazie a tutti


Torna a KTM LC4 Duke

Chi c’è in linea

Iscritti connessi: andreac, Bing [Bot], Ciodi, Dani5587, dieghito77, Fra26, Google [Bot], k2t, Matteo_Harlock, MSNbot Media, Virgole78, Yahoo [Bot]

SEO Search Tags

carter frizione ktm 690      ktm 690 smc motore rumoroso      ktm la prima e rumorosa       come capire se la frizione del ktm stacca bene?      ktm 690 smc rumore metallico