KTM Forum Italia - Unofficial Italian Community

ANOMALIA LUCE FARO

ANOMALIA LUCE FARO

Messaggioda Andrea De Vecchi » 11 mag 2015, 11:38

Da qualche giorno a questa parte mi succede che il faro anabbagliante non funzioni ma se metto in abbagliante la luce funzione disinserendo poi l abbagliante l' anabbagliante funziona ma con dei cali di tensione e dopo un po si spegne cosa potrebbe essere?
Avatar utente
Andrea De Vecchi
 
Messaggi: 409
Iscritto il: 14 nov 2014, 11:58
Località: Milano

Re: ANOMALIA LUCE FARO

Messaggioda neeko72 » 11 mag 2015, 12:23

il filamento della lampadina che ti sta per abbandonare?
Avatar utente
neeko72
 
Messaggi: 2056
Iscritto il: 1 nov 2013, 19:16
Località: Cerveteri (RM)

Re: ANOMALIA LUCE FARO

Messaggioda mattone8919 » 11 mag 2015, 12:27

Hai controllato i connettori? Magari qualcuno un po sfilato o pelato?
QUATTRO RUOTE PORTANO IN GIRO IL CORPO... DUE FANNO VOLARE L'ANIMA!!!
Avatar utente
mattone8919
 
Messaggi: 924
Iscritto il: 29 gen 2014, 17:54
Località: Bergamo, Brianza

Re: ANOMALIA LUCE FARO

Messaggioda Andrea De Vecchi » 11 mag 2015, 12:50

Dopo smonto il tutto e vedo.
Avatar utente
Andrea De Vecchi
 
Messaggi: 409
Iscritto il: 14 nov 2014, 11:58
Località: Milano

Re: ANOMALIA LUCE FARO

Messaggioda El Blanco » 11 mag 2015, 14:02

A me è capitato con la luce dello stop posteriore, il problema era che non faceva bene contatto il connettore, visto che apri controlla anche che i contatti non siano ossidati.
Avatar utente
El Blanco
 
Messaggi: 255
Iscritto il: 1 ago 2014, 21:45

Re: ANOMALIA LUCE FARO

Messaggioda mattone8919 » 11 mag 2015, 17:29

Hai scoperto qualcosa?
QUATTRO RUOTE PORTANO IN GIRO IL CORPO... DUE FANNO VOLARE L'ANIMA!!!
Avatar utente
mattone8919
 
Messaggi: 924
Iscritto il: 29 gen 2014, 17:54
Località: Bergamo, Brianza

Re: ANOMALIA LUCE FARO

Messaggioda Andrea De Vecchi » 12 mag 2015, 9:01

La cosa è molto strana ho cambiato lampada pulito tutti i connettori con il vd40 e il risultato e stato questo alla prima accensione stesso identico problema lampada spenta, schiacci abbagliante e come per magia tutto funziona, spento e riacceso la lampada funzionava.... fra un oretta circa devo uscire per lavoro e vi dirò che succede.
Avatar utente
Andrea De Vecchi
 
Messaggi: 409
Iscritto il: 14 nov 2014, 11:58
Località: Milano

Re: ANOMALIA LUCE FARO

Messaggioda El Blanco » 12 mag 2015, 10:09

Simile a quello che succedeva alla mia lampada dello stop, a volte andava altre no. Nel mio caso il connettore aveva la parte femmina del connettore che si era allargata ( il cilindro interno), ho stretto con un piccolo cacciavite affinchè facesse bene contatto.
Avatar utente
El Blanco
 
Messaggi: 255
Iscritto il: 1 ago 2014, 21:45

Re: ANOMALIA LUCE FARO

Messaggioda Andrea De Vecchi » 12 mag 2015, 11:36

Per ora funziona normalmente
Avatar utente
Andrea De Vecchi
 
Messaggi: 409
Iscritto il: 14 nov 2014, 11:58
Località: Milano

Re: ANOMALIA LUCE FARO

Messaggioda Andrea De Vecchi » 12 mag 2015, 12:50

Scoperto cosa c'è che non va! non fa bene contatto il pulsante degli anabbaglianti! Che fare?
Avatar utente
Andrea De Vecchi
 
Messaggi: 409
Iscritto il: 14 nov 2014, 11:58
Località: Milano

Prossimo

Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti