KTM Forum Italia - Unofficial Italian Community

Perdite olio (?) zona radiatore/collettore

Perdite olio (?) zona radiatore/collettore

Messaggioda AlphAtomix » 14 apr 2015, 14:45

Ciao,
ho delle piccole perdite di olio (sembra olio) dalla zona radiatore/collettore, che finisce tutto sul catalizzatore e con qualche goccia sulla punta della scarpa destra. Qualcuno ha idea di dove posso guardare? Il radiatore lo avevo bucato l'anno scorso ed è stato riparato. Ma ho notato anche che è conciato così nella cornice superiore. Mi preoccupa il fatto che la cornice sembra spezzata in due, ma è così anche sull'altro lato e non ho comunque problemi di temperature (l'anno scorso a radiatore bucato saliva massimo a -1/-2 tacche dal massimo.
Immagine

Qui la sbroffata di olio
Immagine

Il duke è del 2012.
AlphAtomix
 
Messaggi: 11
Iscritto il: 10 ott 2013, 13:53

Re: Perdite olio (?) zona radiatore/collettore

Messaggioda cross196 » 14 apr 2015, 15:45

credo sia possibile che perda ancora nella zona color metallo.
per controllare basta aver le tacche quasi al max, poi ti fermi, dai qualche sgasata e la pressione alta dovrebbe far uscire acqua.
a quel punto vedi da dove esce
Gasssss
Avatar utente
cross196
 
Messaggi: 1178
Iscritto il: 5 mar 2009, 17:31
Località: Milano

Re: Perdite olio (?) zona radiatore/collettore

Messaggioda AlphAtomix » 14 apr 2015, 16:20

intendi dal radiatore?
AlphAtomix
 
Messaggi: 11
Iscritto il: 10 ott 2013, 13:53

Re: Perdite olio (?) zona radiatore/collettore

Messaggioda cross196 » 14 apr 2015, 16:26

yes, l'olio non arriva fino lì in alto
Gasssss
Avatar utente
cross196
 
Messaggi: 1178
Iscritto il: 5 mar 2009, 17:31
Località: Milano

Re: Perdite olio (?) zona radiatore/collettore

Messaggioda AlphAtomix » 14 apr 2015, 16:28

Proverò, grazie! Se così fosse andrebbe cambiato una volta per tutte sto radiatore :?
AlphAtomix
 
Messaggi: 11
Iscritto il: 10 ott 2013, 13:53


Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron