KTM Forum Italia - Unofficial Italian Community

 

La duke mi ha abbadonato...

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

La duke mi ha abbadonato...

Messaggio » 25/09/2014, 8:54

Ciao ragazzi.
niente da fare la moto sbalza continuamente di giri e usandola continua a tenere accellerato amche quando lascio l'accelleratore.
questa mattina la porto in Ktm... speriamo bene :roll:

davidecesare
Avatar utente
 
Messaggi: 371
Iscritto il: 08/06/2014, 15:56
Località: monaco

Re: La duke mi ha abbadonato...

Messaggio » 25/09/2014, 11:02

sara' il fly by wire.....non penso roba grave..è mica a carburatore?

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 25/09/2014, 14:21

davidecesare ha scritto:sara' il fly by wire.....non penso roba grave..è mica a carburatore?


in ktm sospettano che sia il sensore del corpo farfallato..

no è del 2012 .. ha il ride by wire

jordi91
 
Messaggi: 504
Iscritto il: 02/09/2014, 21:14

Re: La duke mi ha abbadonato...

Messaggio » 26/09/2014, 8:15

Elettronica.. Dai risolvi ancora bene :)

gegemix70
Avatar utente
 
Messaggi: 123
Iscritto il: 21/10/2010, 20:39

Re: La duke mi ha abbadonato...

Messaggio » 27/09/2014, 8:26

Cavoli... forse era meglio il sistema 2009, aveva sempre il ride-by-wire ma solo in apertura della farfalla, in chiusura (per motivi di sicurezza) rimane il buon vecchio cavo meccanico :roll:

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 30/09/2014, 12:15

novità...

ieri sera il meccanico l'ha presa per le mani ed aveva le candele bruciate.. le ha ripulite e va meglio.. ora le sostituisce.. a questo punto ci faccio già il tagliando dei 20.000 essendo a 18.500

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 06/10/2014, 8:16

portata a casa sabato la moto con le candele nuove è cambiata dal giorno alla notte.. meglio di prima anche..forse una non ha mai funzionato proprio bene... soddisfatto.

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 06/10/2014, 8:53

ma la moto è stata modificata?

come mai le candele andate?

la mia (2009-654cc-candela singola) ha quasi 18.000km e funziona alla perfezione...la candela l'ho controllata ed è bellissima,cmq niente anomalie di nessun tipo.

a parte il fatto che il rimanere accelerata non c'entra nulla con le candele,a meno che con combustione anomala non rilevi robe strane la lambda e la centralina intervenga con correzioni alla kazzo....ma mi sembra strano: una candela bruciata da difficoltà di avviamento,di minimo,di potenza e di allungo....insomma va male e rende poco,di solito

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 07/10/2014, 8:48

erano tutte e due le candele andate... si vede che avendo il ride by wire in fase di decellerazione non comandava bene la carburazione...

comunque la mia ha 19.000 km :D e diciamo che l'ho davvero spremuta per bene... la moto è tutta originale... modificato niente

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 07/10/2014, 9:09

mah....a me sembra un po' strano.

cmq le candele si rovinano casomai a fare delle code ai semafori(e cmq ci deve essere qualcos'altro che non va a livello di combustione),non a "spremere per bene" i motori,anzi,su di giri e andare è la condizione migliore!

cross196
Avatar utente
 
Messaggi: 1060
Iscritto il: 05/03/2009, 17:31
Località: Milano

Re: La duke mi ha abbadonato...

Messaggio » 07/10/2014, 10:29

le candele si saran rovinate perchè gli LC4 moderni sono molto magri di carburazione
Gasssss

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 07/10/2014, 11:27

cross196 ha scritto:le candele si saran rovinate perchè gli LC4 moderni sono molto magri di carburazione


Allora il 98% delle auto a benzina che girano per strada dovrebbero rimanere a piedi ogni 3x2 visto che stanno dentro parametri che sono 10 volte più restrittivi rispetto alle moto con carburazioni(a freddo specialmente) al limite,ma le candele durano decine di migliaia di km: nella mia auto,oltretutto a gpl quindi situazione peggiorativa,ci sono le iridio di serie e le danno ogni 100.000.... :roll:

E anche la moto in oggetto,se non mi sbaglio,dovrebbe averle all'iridio: ci faccio 200 ore sui 2t,non esiste che durino meno di 20.000 km su un 4t...nemmeno delle champion da un euro e mezzo durerebbero così poco!

Tra l'altro il mio stesso 690 del 2009,a prescindere che è diversa da questa come gestione motore,ha la mappa di serie con lo scarico diverso e il filtro in spugna da enduro e fa fino a 25km/L quindi tutto meno che grassa...(discorso già fatto,proprio con te 6-8000 km fa e continua ad andare bene senza problemi e sempre MEGLIO di quell'altra del mio amico con akra e mappa)

io le candele le ho sempre viste bruciare sui 2t grassi e sui 4t con problemi di combustione,non causa carburazione un po' magra.

cross196
Avatar utente
 
Messaggi: 1060
Iscritto il: 05/03/2009, 17:31
Località: Milano

Re: La duke mi ha abbadonato...

Messaggio » 07/10/2014, 11:37

dalla mia esperienza col vecchio 690 quando era magra con mappa di serie la candela era veramente brutta.
completamente bianca, sembrava ossidata ( non saprei dire il termine tecnico esatto)
poi con l'ingrassamento al 4% era di colore giusto. e mi ha sempre fatto dai 20 ai 22 km/l

Adesso col duke 2012 ho scarico completo arrows non catalizzato, filtro originale+filtro dna stage 2 , e centralinata Jetprime.
Beh fa cmq i 20 km/l a scanno e ben 26 km/l in superstrada a 110 orari.
quindi non è che se consuma poco allora vuol dire magra, i 690 sono fantastici sotto questo punto di vista.


Poi non so se il problema di loloc30 è stato un caso particolare o meno,
ma credo sia solo suo visto che avrebbero dovuto averle molte duke
Gasssss

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 07/10/2014, 14:25

ragazzi,io non so più cosa dire....si vede che l'aria qua è più buona o la benzina migliore....

torno a ripetermi che (PER ME) è una novità assoluta che le candele,specialmente all'iridio,si brucino per carburazione magra: A me viene da pensare che ci sia qualcos'altro che non va....poi fate voi...

la mia moto,ripeto ancora,è lì che funziona alla perfezione ormai da tre anni e 17-18.000 km con la mappa d'origine e solo l'autoadattamento per lo scarico e il filtro....poi ripeto anche che UN SOLO FORO DA 8mm in più o in meno nel dbkiller faceva la differenza tra andare da schifo e andare bene....ma io di scariche&C so dei miei che provo e sperimento personalmente,non di akra,arrow o altre amenità varie

per quello chiedevo se la moto del 3ad era originale o modificata: basta poco per fare pasticci

kasodj
 
Messaggi: 71
Iscritto il: 29/07/2014, 16:01

Re: La duke mi ha abbadonato...

Messaggio » 07/10/2014, 20:49

ragazzi io ho una duke del 2008 con 8300 km da due mesi...sono veramente un neofita, ma può essere colpa delle candele se la moto appena accesa diciamo, mi sembra prenda meglio i giri soprattutto in 3 e 4 rispetto che a motore bello caldo? aiutatemi vi prego sto andando in paranoia

miscelatore
Avatar utente
 
Messaggi: 4137
Iscritto il: 18/03/2012, 2:55
Località: Como

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 1:17

Moto tiepida va di più che quando calda. Come del resto alla sera oppure alla notte, in estate, va molto meglio rispetto al giorno con temperature torride.
Tutto normale, non farti paranoie

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 7:26

ma non dovrebbe: vanno meglio con l'aria fredda perchè la densità è maggiore quindi c'è più ossigeno a parità di volume aspirato,ma la temperatura del motore è un'altro discorso.

altrimenti basterebbe far lavorare i motori a 70° invece che 90° con un sistema di raffreddamento maggiorato...ed è una cosa non prevista nemmeno in motogp o F1,da che sappia io

kasodj
 
Messaggi: 71
Iscritto il: 29/07/2014, 16:01

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 7:57

Cioè praticamente , mi da l' idea che inizia a spingere prima quando è tiepida rispetto quando è proprio calda a quasi tutte tacche tranne le ultime 2...
Questa cosa la notavo anche col 50ino eleboratore ma era 2 tempi ed a aria... mi sono stupito del sentirlo con un 650 4 tempi a liquido!
A parte che anche con la mia auto diesel, noto una lieve differenza...
La spiegazione alla mia pippa mentale, sarebbe che il minor calore sprigionato dal propulsore, fa pescare aria più fresca rispetto a quando è caldo... ora non so dove sia la cassa filtro, ma può essere collegato?
Ho anche fatto provare la moto a un meccanico ufficiale KTM e mi ha detto che la moto è ok... ma io sono come san Tommaso XD
Vorrei provare una duke uguale alla mia, per vedere se ci sono differenze, ma in zona non ne vedo ne conosco nessuno che ce l abbia...

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 8:14

diciamo che se un motore è MOLTO caldo(e i 690 in effetti scaldano),si scalda velocemente anche l'aria aspirata prima di arrivare in camera,quindi perde un po' di densità,ma non dovrebbe essere così evidente come appunto si nota con la temperatura ambiente fresca o torrida di 38° in estate

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 8:28

ragazzi per quanto riguarda la candela... dite che deve durare 20.000km... si bè ne ho 19.000 credo di essere quello con più kilometri di tutti con la duke del 2012 qui sul forum quindi se a nessuno si è verificato non è detto che succeda solo a me

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 9:01

loloc,non c'entra niente se sei quello con più km e consideri UN MODELLO specifico,cioè il duke '012.....

Se un motore brucia le candele(addirittura ne hanno messe due per migliorare la combustione) in 20.000 km,specialmente all'iridio che hanno proprio come caratteristiche principali la resa e la DURATA,vuol dire che qualcosa non funziona bene.

Secondo me... :roll:

non è che per caso la tua moto consuma olio?

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 10:00

dvd70 ha scritto:loloc,non c'entra niente se sei quello con più km e consideri UN MODELLO specifico,cioè il duke '012.....

Se un motore brucia le candele(addirittura ne hanno messe due per migliorare la combustione) in 20.000 km,specialmente all'iridio che hanno proprio come caratteristiche principali la resa e la DURATA,vuol dire che qualcosa non funziona bene.

Secondo me... :roll:

non è che per caso la tua moto consuma olio?


ne consuma un casino...

cross196
Avatar utente
 
Messaggi: 1060
Iscritto il: 05/03/2009, 17:31
Località: Milano

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 10:37

tutte le K consumano olio. chi più chi meno
Gasssss

neeko72
Avatar utente
 
Messaggi: 1963
Iscritto il: 01/11/2013, 19:16
Località: Cerveteri (RM)

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 10:45

quantifica un casino..

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 11:06

neeko72 ha scritto:quantifica un casino..

dagli 11.000 ai 19.000 circa 2.100g

anche in KTM mi han detto che è di sopra della media e parlando con loro mi han sconsigliato di mettere il Bardhal XTS 10w60.. che anche su altre moto sembra evapori più del motorex 10w50... senza contare che con la moto a me sarà partito forse una volta la ventola del radiatore...

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 11:40

ecco allora dove potrebbe essere il problema di sputtanare le candele!

dicevo appunto che le iridio le uso anche nei 2t e le lascio per 200 ore,che in enduro corrispondono a circa 5-6000 km,ma rapportate ad uso stradale sarebbero 8-10.000 almeno....su un DUE TEMPI....
(andrebbero anche oltre,ma per evitare di rimanere a piedi -sono 2t: quando brucia la candela non vanno male,non vanno proprio più- la cambio)

oltre 2 litri in 7000 km non sono pochi,nemmeno una pazzia ma non pochi

nella mia in 5000 ne aggiungo 100 o 200 ml ed ho usato due marche diverse,quindi a meno di coincidenze non è nemmeno il tipo di olio

cross196 ha scritto:tutte le K consumano olio. chi più chi meno


si vede allora che le MIE ktm sono differenti,perchè i vecchi 640 e 625 non consumavano nulla e non ho mai rabboccato tra i tagliandi,mentre il 690 vedi sopra
Ultima modifica di dvd70 il 08/10/2014, 13:55, modificato 1 volta in totale.

neeko72
Avatar utente
 
Messaggi: 1963
Iscritto il: 01/11/2013, 19:16
Località: Cerveteri (RM)

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 12:06

personalmente, in 12500km, non credo di aver fatto rabbocchi totali x più di 800ml..

e da quando metto il 10w60 il consumo è ulteriormente diminuito...

kasodj
 
Messaggi: 71
Iscritto il: 29/07/2014, 16:01

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 13:49

se qualcuno ha una duke 3 e abita in zona Lecco,Como,Monza,Bergamo , sarei grato se volesse provare la mia moto e io la sua ... cosi so se togliermi del tutto le paranoie o correre ai ripari :?

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 14:32

dvd70 ha scritto:ecco allora dove potrebbe essere il problema di sputtanare le candele!

dicevo appunto che le iridio le uso anche nei 2t e le lascio per 200 ore,che in enduro corrispondono a circa 5-6000 km,ma rapportate ad uso stradale sarebbero 8-10.000 almeno....su un DUE TEMPI....
(andrebbero anche oltre,ma per evitare di rimanere a piedi -sono 2t: quando brucia la candela non vanno male,non vanno proprio più- la cambio)

oltre 2 litri in 7000 km non sono pochi,nemmeno una pazzia ma non pochi

nella mia in 5000 ne aggiungo 100 o 200 ml ed ho usato due marche diverse,quindi a meno di coincidenze non è nemmeno il tipo di olio

cross196 ha scritto:tutte le K consumano olio. chi più chi meno


si vede allora che le MIE ktm sono differenti,perchè i vecchi 640 e 625 non consumavano nulla e non ho mai rabboccato tra i tagliandi,mentre il 690 vedi sopra


Ktm considera massimo 400ml per 1000km...
forse dipende molto da come si usa la moto anche secondo me... certo che la mia ne mangia eccome...
ai 20.000 farò il tagliando e in K mi han detto che metteranno quello originale che se non sbaglio è 15w50 . . . perchè per loro è un pò troppo...

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 15:23

loloc30 ha scritto:
Ktm considera massimo 400ml per 1000km...
forse dipende molto da come si usa la moto anche secondo me...


non considerare quanto dice ktm perchè allora ho visto dei manuali di giapponesi dove c'era scritto che il consumo di olio poteva arrivare a 800ml ogni 1000km.... :shock: :shock: :shock: .... :wow:

sono robe "cautelative" che mettono loro(infatti sono cautelative a LORO vantaggio) e comprendono casi eccezionali o particolarmente sfigati,ma ti garantisco che se la moto si beve mezzo litro ogni 1000km chi ti sta dietro muore asfissiato peggio che un 2t scarburato e il tuo motore avrebbe problemi seri!

c'entra poco o nulla come si usa la moto invece e non credere che il 70% degli altri possessori facciano solo casa-bar nel traffico o viaggino sempre sotto i 3000 giri: un conto sarebbe se facessi un sacco di pista (e magari usassi uno di quegli oli molto,ma mooooolto fluidi da gara!!! :mrgreen: :mrgreen: :mrgreen: :rotlf: ),ma in utilizzo normale siamo lì....visto anche che in 20.000 km sembra che ti abbiano lasciato la patente,quindi vuol dire che non stai perennemente sopra i 10.000 giri.... :wink:

per prima cosa io cambierei tipo di olio invece,mettendo proprio il 10-60

neeko72
Avatar utente
 
Messaggi: 1963
Iscritto il: 01/11/2013, 19:16
Località: Cerveteri (RM)

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 15:25

x la precisione, manuale alla mano, ktm consiglia il 10w60 e, come alternativa, il 10w50...

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 15:29

neeko72 ha scritto:x la precisione, manuale alla mano, ktm consiglia il 10w60 e, come alternativa, il 10w50...

quando la compri dentro c'è il 10w50 garantisco...

ora vediamo... tra poco la metto via e poi a marzo faccio il tagliando e cambiamo olio e vediamo..la moto non puzza mai cmq

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 15:30

Allora anche il duke è come la mia enduro....quindi non vedo il motivo di mettere il 10-50(che io sto utilizzando,anzi è un 15-50 per la precisione) in presenza di consumi eccessivi: E' un controsenso

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 15:37

loloc30 ha scritto:quando la compri dentro c'è il 10w50 garantisco...


Ma nel tuo libretto c'è scritto che mettono il 10-50 come primo riempimento?

e non da alternative?

loloc30
 
Messaggi: 526
Iscritto il: 24/03/2014, 14:46

Re: La duke mi ha abbadonato...

Messaggio » 08/10/2014, 15:38

dvd70 ha scritto:
loloc30 ha scritto:quando la compri dentro c'è il 10w50 garantisco...


Ma nel tuo libretto c'è scritto che mettono il 10-50 come primo riempimento?

e non da alternative?

alternative 15w50 e 10w50

Prossimo

Torna a KTM LC4 Duke

Chi c’è in linea

Iscritti connessi: Alekayak, Bing [Bot], fabietto81, Google [Bot], Majestic-12 [Bot], Roberteam74, salvio77, stefano63, TMVyrus, Tose, Yahoo [Bot]

SEO Search Tags

ktm mette 10w60 e non piu 10w50       ktm 690 duke strappa site:www.myktm.it      costo tagliando 5000 km ktm duke 125