KTM Forum Italia - Unofficial Italian Community

problemi innesto marce

problemi innesto marce

Messaggioda cucciolone » 27 apr 2014, 22:44

Ciao a tutti,sono da poco possessore di un duke 690 del 2009 acqustata con 10000 km.
Ho percorso circa 600 km la moto va benissimo,l'unico problema che ho riscontrato e'che alcune volte non entrano la 5 e la 6 marcia:
Mi chiedevo ,e quindi vi giro il mio dubbio,se fosse un problema della mia moto oppure una cosa "normale".
Fiducioso del vostro aiuto mando un saluto a tutti.
Ciao Marco
cucciolone
 
Messaggi: 3
Iscritto il: 15 apr 2014, 20:15

Re: problemi innesto marce

Messaggioda BlackBull » 28 apr 2014, 07:04

Se ti riferisci a qualche sfollata...tutto normale. Devi solo fare l'abitudine a compiere bene tutto il movimento con il piede. A me lo ha sempre fatto da quinta a sesta. Sembra che tra quelle due marce ci sia più distanza. Sembra...
Avatar utente
BlackBull
 
Messaggi: 443
Iscritto il: 26 set 2012, 17:58

Re: problemi innesto marce

Messaggioda norby71 » 29 apr 2014, 13:17

Purtroppo è così, ne parlano anche su forum esteri.
Avatar utente
norby71
 
Messaggi: 71
Iscritto il: 07 mar 2013, 08:30
Località: San Lazzaro di savena (BO)

Re: problemi innesto marce

Messaggioda lupotto » 29 apr 2014, 17:07

Stesso problema, e la mia e' nuova ha meno di un mese di vita e 1500 km , fra 5 e 6 devi accompagnare bene e sopratutto cambiare al giusto numero di giri sotto i 5000 ho notato che si impunta un pochino...considera che in rodaggio in 500 km avro' preso non meno di una 20 di sfollate :-/
Avatar utente
lupotto
 
Messaggi: 238
Iscritto il: 17 dic 2011, 12:59

Re: problemi innesto marce

Messaggioda cucciolone » 29 apr 2014, 18:59

Beh da una parte mi consola sapere che e' un prolema comune!pensavo fosse la mia difettosa!ora che lo so faro'piu'attenzione alla cambiata anche se a me'successo anche tra 4 e 5!
Daltronde si fa perdonare con altri argomenti!
cucciolone
 
Messaggi: 3
Iscritto il: 15 apr 2014, 20:15

Re: problemi innesto marce

Messaggioda lupotto » 29 apr 2014, 22:15

Si anche fra 4 e 5 anche se molto meno frequente e un paio di volte fra 6 e 5 a scendere...io ho visto inoltre che abbassando le leve e usando stivali da moto che fanno spessore il problema è quasi sparito :-)
Avatar utente
lupotto
 
Messaggi: 238
Iscritto il: 17 dic 2011, 12:59

Re: problemi innesto marce

Messaggioda Alex690 » 03 mag 2014, 18:47

Anche io stesso problema ma parzialmente risolto tenendo livello olio bene a "livello" e soprattutto regolando la leva cambio facendo in modo che la corsa del piede per mettere 4,5 e 6 sia la più breve possibile senza danneggiare troppo gli altri innesti, ora sfollo moooooolto meno provare per credere!
Alex690
 
Messaggi: 277
Iscritto il: 22 ago 2013, 19:49

Re: problemi innesto marce

Messaggioda Pilotafactory » 26 giu 2014, 11:04

lo fanno tutte, soprattutto tra 5-6 a salire ! l'importante è esserne consapevoli ed accompagnare la leva con un movimento più profondo quando passi tra 5 e 6
Pilotafactory
 
Messaggi: 59
Iscritto il: 05 giu 2012, 18:23

Re: problemi innesto marce

Messaggioda Mirko85 » 29 giu 2014, 11:30

Ragazzi l'olio del cambio da tenere sotto controllo da dove si vede?
"Il Kappa"
Mirko85
 
Messaggi: 81
Iscritto il: 28 giu 2014, 13:37
Località: Maremma

Re: problemi innesto marce

Messaggioda Bat21 » 29 giu 2014, 12:14

Perchè ...l'LC4 ha olio motore separato dall'olio cambio :o :?:

Sulle ultime Duke c'è un oblò sulla destra, a fianco del carter frizione, che indica il livello olio ...sulle versioni più datate non saprei, visto che ho una LC8 :|
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7602
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Prossimo

Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite