KTM Forum Italia - Unofficial Italian Community

 

Fumata Bianca Dagli Scarichi Del Duke 2...

Sephtur
 
Messaggi: 24
Iscritto il: 22/02/2013, 11:45

Fumata Bianca Dagli Scarichi Del Duke 2...

Messaggio » 15/09/2013, 16:27

Ciao ragazzi, scusate il disturbo, vorrei un vostro consiglio... Premetto che ho un ktm lc4 duke 2 del 2002, ancora frizione a cavo e sono due anni che nella mia citta' di merda, sto cercando di trovare un meccanico in gamba e non truffatore... Cosa praticamente impossibile... Cmq, a parte questo importantissimo dettaglio, tramite una conoscenza di mia madre (accidenti a me ed ad essermi fidato dei miei parenti), ho dato la mia motina da sistemare a questi ragazzi, che alla fine dopo 10 ben lunghi mesi, si sono presentati degli idioti colossali, senza risolvermi il problema principale e lasciandomi a piedi per tutto questo tempo...
In pratica, per riassumere in questo post i dieci mesi trascorsi, appena diedi la moto a questi, cioe' ad ottobre dell'anno scorso, si pensava che la mia motina avesse problemi di guarnizione di testa, infatti, si accendeva la spia rossa dell'acqua mentre andavo e poi dopo un po' inizio' pure a fare fumate dagli scarichi, cosi' decisi di spegnerla e darla a questi, i quali cambiarono la guarnizione, la pompa dell'olio e cambi olio vari, ecc... in seguito, a distanza di circa 6 mesi, perche' dicevano che non trovavano i pezzi, mi riconsegnarono la moto, sembrava tutta a posto, perfetta, si accendeva, non fumava dagli scarichi, ecc... a distanza di qlc giorno, ed eravamo gia' a maggio, appena presi la moto x fare un giretto un po' piu' lungo che significa semplicemente giretto vicino a casa (15 km max) e non piu' solo farla girare nel box, la moto inizio' a fare fumata bianca dagli scarichi (senza accendersi alcuna spia rossa) e dopo un po' di e' spenta da sola...
Cosi' chiamo i due tizi e gli dico che mi faceva questo problema... Riprendono la moto, riaprono il motore, nel frangente cambiano anche la pompa dell'acqua, motorino d'avviamento, di nuovo kit distribuzione completo, frizione completa e fanno fare rettifica della testa... la moto mi doveva essere consegnata luccicante, se non che, l'altra sera, il ragazzo che ha fatto tutti i lavori nel box, dopo avermi detto che la settimana prima l'aveva provata vicino al suo box ed andava egregiamente, portandomi la moto verso casa, quindi facendo qlc km in piu', ha di nuovo visto rifumare bianco dagli scarichi e come se avesse avuto un singhiozzo mentre andava, e portandomi la moto mi ha detto che non ci avrebbe piu' lavorato, perche' non era possibile una cosa simile, e che i pezzi del ktm sono di difficile reperibilita'... intanto 6 mesi fa, si sono ciucciati i miei soldini, quindi ovviamente niente torna piu' indietro, e dicendomi che i lavori che non poteva fare lui nel box, cioe' controllo del pistone e basamento della testa potevano influire ormai sul buon rendimento della moto... quindi oltre al danno, anche la beffa e soldi buttati nel cesso, 10 mesi di attesa x nulla...
quindi, ad oggi, mi ritrovo con la moto nuovamente ferma e non sapendo cosa fare ed a chi affidarla, volevo chiederei vostri pareri e sentire cosa ne pensate della situazione, dicendomi quali altri ennesimi problemi possa avere, dopo avere rifatto, a loto detta, tutto, ma non avere visto se pistone e' rotto o se basamento e' da schiacciare con la pressa? (quindi lavoro incompleto...)...
Grazie dell'aiuto a chi risponde cose sensate... :)

Torna a KTM LC4 Duke

Chi c’è in linea

Iscritti connessi: 19manuel79, Baldoz, Bing [Bot], Effigi, Eschi, Frankylc8, gabrymoto, Google [Bot], Google Adsense [Bot], ivanuccio, Luketriple70, Masoko, MSNbot Media, prostocchio, Salvo, steppenwolf, sunil, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.