KTM Forum Italia - Unofficial Italian Community

 

duke nuova non si accende piu'

daniele 80
 
Messaggi: 55
Iscritto il: 29/03/2010, 17:36

duke nuova non si accende piu'

Messaggio » 07/10/2010, 13:12

cia ragazi , come da titolo , ta moto non si accende piu'. ora vi spiego meglio, la moto e' praticamente nuova, ha 76 km, ieri l'ho presa regolarmente x fare un giro, dopo un paio di km, mi fermo al bar x prendere un caffe, quando vado a ripartire, accendo il quadro, come di solito, si accendono le luci, la lancetta fa tutto il suo giro, ma non si sente quel rumore, che credo arrivi dall'iniezione. provo ad accendere la moto, ma niente ,come se fosse sbenzinata :evil: :evil: :evil: :evil: , controllo la benza ma c'e' il pieno, e i rubinetti del serbatoio, sono aperti. rispengo e riaccendo il quadro ma niente da fare. cosi' lascio la moto da un' amico e sento il concessionario che mi dice che tre 3- 4 ore viene col furgone a caricarla.. dopo un paio di ore torno dalla moto e provo ad accenderla, e si accende tranquillamente. la rispengo e la riaccendo x 3-4 volte , la moto va benissimo. richiamo il conc. e mi dicono di portargliela, e cosi' prendo appuntamento x oggi pomeriggio. stamattina accendo la moto x fare un giro, la moto e' perfetta, faccio una decina di km rispengo la moto, la riaccendo, ed e' tutto ok. mi fermo ad uno stop, mi scivola la frizione come uno stup. :oops: e la moto si spegne . spengo e riaccendo il quadro e piu niente. il rumore non si sente piu, e la moto non si accende :crycry: :evil: :evil: :evil: . ora sto' aspettando quelli del concessionario. secondo voi che cosa puo' essere? :?:

specialix007
Avatar utente
 
Messaggi: 200
Iscritto il: 09/07/2009, 10:31
Località: Roma

Re: duke nuova non si accende piu'

Messaggio » 07/10/2010, 22:48

non ne ho idea... falla controllare dal concessionario ktm!!! :shock:

daniele 80
 
Messaggi: 55
Iscritto il: 29/03/2010, 17:36

Re: duke nuova non si accende piu'

Messaggio » 08/10/2010, 10:39

ciao, la moto e' dal conc. ora. oggi pomeriggio la controllano, speriamo bene. :cry:

daniele 80
 
Messaggi: 55
Iscritto il: 29/03/2010, 17:36

Re: duke nuova non si accende piu'

Messaggio » 10/10/2010, 9:51

ciao raga, sono :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil: di ++++++++.ieri mattina il conc mi chiama x ritirare la moto, vado giu' e mi dicono che e' tutto ok,la moto e' apposto. mi dicono che hanno controllato la moto e non hanno trovato alcun problema, centralina ok, hanno smontato la pompa di iniezione e l'hanno controllata, tutto apposto , cablaggi tutto ok, la moto e' stata provata e funziona alla grande. (io :mrgreen: ) domanda! qual' era il problema :?: :?: risposta :roll: forze uno spinotto collegato male,quindi dopo il montaggio sono stati controllati ed ora e' tutto ok. capirai io settimo celo :D :D :D :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: parto con la piccola felice e contento, mi sparo 14 km di felicita' fino a casa, spengo la moto e vado a lavarmi, scendo dicorza x andare a fare un giro infilo la chiave la giro........ :shock: dramma il rumore della pompa di iniezione, non si sente piu' riprovo riprovo e riprovo niente :crycry: :crycry: :crycry: chiamo il conc. :evil: :evil: :evil: mi dicono che non ne hanno idea e che lunedi la vengono a caricare. AIUTOOOOOOOOOOOOOOOOOOOOOOOOO

specialix007
Avatar utente
 
Messaggi: 200
Iscritto il: 09/07/2009, 10:31
Località: Roma

Re: duke nuova non si accende piu'

Messaggio » 11/10/2010, 19:08

Porca vacc@!!! E' una tortura!!! Speriamo che riescono a risolvere tutto una volta per tutte!

daniele 80
 
Messaggi: 55
Iscritto il: 29/03/2010, 17:36

Re: duke nuova non si accende piu'

Messaggio » 13/10/2010, 19:43

come ho gia scritto su officina meccanica, dipende tutto dalla pompa di iniezione, la corrente arriva ma lei non funziona. ora il conc. ne ha ordinata una nuova che dovrebbe arrivare o venerdi o lunedi. :mrgreen:

specialix007
Avatar utente
 
Messaggi: 200
Iscritto il: 09/07/2009, 10:31
Località: Roma

Re: duke nuova non si accende piu'

Messaggio » 16/10/2010, 0:15

daniele 80 ha scritto:come ho gia scritto su officina meccanica, dipende tutto dalla pompa di iniezione, la corrente arriva ma lei non funziona. ora il conc. ne ha ordinata una nuova che dovrebbe arrivare o venerdi o lunedi. :mrgreen:

Almeno sai qual'era il difetto!!!

daniele 80
 
Messaggi: 55
Iscritto il: 29/03/2010, 17:36

Re: duke nuova non si accende piu'

Messaggio » 17/10/2010, 13:53

si infatti ora si sa, la pompa ancora non e' arrivata, sicuramente domani, almeno appena montata la provo subito. xro sinceramente a dir la verita' ,mi rode un po' il fatto che la moto nuova, gia' ha un difetto, speriamo sia l'unico.

daniele 80
 
Messaggi: 55
Iscritto il: 29/03/2010, 17:36

Re: duke nuova non si accende piu'

Messaggio » 24/10/2010, 15:24

sostituita pompa, la moto va una bomba. un mega saluto. :mrgreen:

specialix007
Avatar utente
 
Messaggi: 200
Iscritto il: 09/07/2009, 10:31
Località: Roma

Re: duke nuova non si accende piu'

Messaggio » 25/10/2010, 18:48

bene!


Torna a KTM LC4 Duke

Chi c’è in linea

Iscritti connessi: Andrea De Vecchi, andrea110574, Bing [Bot], BrainStorm, cicciomarmitta, dadi73genova, dakanzi, Davidktm, El Blanco, Farkas, Google [Bot], Grisù990, Java [Bad bot], lucaktm02, marber99, Matteo_Harlock, MSNbot Media, neeko72, Paso, tigrotto, TMVyrus, vicio182, Yahoo [Bot]

SEO Search Tags

forum ktm      ktm lc4 come si accende      duke che non si accende      daniele 80 ktm