KTM Forum Italia - Unofficial Italian Community

690 SM avvio a caldo

690 SM avvio a caldo

Messaggioda bull5 » 27 ago 2017, 11:32

Ciao
Ho notato che in caso di avvio a motore caldo la moto non parte... Regolatore ok batteria nuova pompa benzina cambiata nel 2016. Cosa potrebbe essere il problema? Moto con mappa 25kw.
bull5
 
Messaggi: 12
Iscritto il: 19 ago 2017, 9:32

Re: 690 SM avvio a caldo

Messaggioda jordi91 » 27 ago 2017, 12:57

Quanti km hai?! Potrebbe essere la pompa della benza.. ma in quel caso proprio non parte e si spegne al minimo quando è molto calda.. oppure se fa fatica potrebbe esserci il gioco valvole da regolare..
jordi91
 
Messaggi: 607
Iscritto il: 2 set 2014, 21:14

Re: 690 SM avvio a caldo

Messaggioda bull5 » 29 ago 2017, 12:45

Ciao la pompa benzina è quasi nuova... sostituita l anno scorso
bull5
 
Messaggi: 12
Iscritto il: 19 ago 2017, 9:32

Re: 690 SM avvio a caldo

Messaggioda Ninjo » 29 ago 2017, 12:47

Non vuol dire, fai la prova..
MalagutiMDX50-GileraR1-YamahaTT350-HondaCRE250-HondaDominator650-HondaHornet600-KawaZX9R-KTMDuke690 e HondaAfricatwinRD07
Ninjo
 
Messaggi: 629
Iscritto il: 6 nov 2014, 8:17
Località: Bologna

Re: 690 SM avvio a caldo

Messaggioda bull5 » 12 set 2017, 7:34

Ciao il meccanico dice che è la centralina. A me sembra strano. Che ne pensate?
bull5
 
Messaggi: 12
Iscritto il: 19 ago 2017, 9:32

Re: 690 SM avvio a caldo

Messaggioda jordi91 » 12 set 2017, 12:33

bull5 ha scritto:Ciao il meccanico dice che è la centralina. A me sembra strano. Che ne pensate?

Io non saprei ad essere onesto.......
jordi91
 
Messaggi: 607
Iscritto il: 2 set 2014, 21:14

Re: 690 SM avvio a caldo

Messaggioda BlackBull » 13 set 2017, 21:19

Attaccala a TuneEcu, prima di spendere un capitale per niente.
Avatar utente
BlackBull
 
Messaggi: 444
Iscritto il: 26 set 2012, 17:58


Torna a KTM LC4 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite