KTM Forum Italia - Unofficial Italian Community

 

Connettore

alesmc
Avatar utente
 
Messaggi: 10
Iscritto il: 17/04/2016, 19:16

Connettore

Messaggio » 17/04/2016, 21:14

Ciao a tutti, sono nuovo del forum vi disturbo perché ho un problemone, come detto in presentazione ho comprato un smc-r 2014 (abs) incidentato, l'ho smontato completamente fatto riparare e ora lo sto rimontando, questo week end ho montato l'impianto elettrico (che fatica) partendo dall'anteriore tutto ok fino a quando sono arrivato alla fine verso la centralina, in pratica mi "avanza" un connettore, questo é il gemello di quello che si inserisce sotto la manopola che varia le mappature, sembra che sia un connettore aggiuntivo per eventuali collegamenti, forse di servizio.

Qualcuno riesce ad aiutarmi per capire se lo devo lasciare "volante" oppure ha un altro capo,che però proprio non trovo.

Vi allego l'immagine dello spinotto misterioso.
Immagine

Grazie a tutti


Inviato dal mio iPad utilizzando Tapatalk

lucmerenda
 
Messaggi: 504
Iscritto il: 05/10/2010, 17:17
Località: Perugia

Re: Connettore

Messaggio » 18/04/2016, 6:38

Sicuro non sia il connettore per la diagnostica???
È differente dal mio (2012) però magari lo hanno cambiato
In ogni caso anche nella mia c'è un cavo "in più" ma non ricordo se il connettore è uguale
Forse in alcuni mercati (USA) è previsto un qualcosa che si collega li

alesmc
Avatar utente
 
Messaggi: 10
Iscritto il: 17/04/2016, 19:16

Re: Connettore

Messaggio » 18/04/2016, 10:07

Ciao Lucmerenda innanzitutto grazie della risposta, allora quello che so è che effettivamente la 2012 non c'è l'ha, é diversa, per quanto riguarda i modelli di altri mercati sicuramente utilizzano un connettore con molletta faccettato subito prima del serbatoio del liquido freni post, che a tutti gli effetti mi "avanza" anche lui, ma non mi preoccupa, questo della foto invece mi sembra strano, anche perché é libero, senza nessun tappino o protezione di sorta.
In sintesi non so cosa fare ...... se qualcuno ha un 2014 e riesce a confermarmi effettivamente la presenza di un connettore "volante" sarebbe il massimo.

Anche perché sono quasi alla fine è mi piacerebbe provare ad accenderla per vedere se ho rimontato tutto giusto
Grazie


Inviato dal mio iPad utilizzando Tapatalk

alesmc
Avatar utente
 
Messaggi: 10
Iscritto il: 17/04/2016, 19:16

Re: Connettore

Messaggio » 01/05/2016, 14:38

Caso risolto, é il connettore della pompa della benza, da inserire nel serbatoio sotto la batteria, collegato e la moto é ripartita al primo colpo. Scrivo la soluzione in caso qualcuno in futuro abbia il medesimo problema. Ciao


Inviato dal mio iPad utilizzando Tapatalk


Torna a KTM LC4 Supermoto

Chi c’è in linea

Iscritti connessi: Bing [Bot], Ciodi, Dani5587, Eagle2, Google [Bot], kilometri, Le mani del Caos, Lordenzo1975, misterkap, MSNbot Media, prostocchio, THE ONE, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.