KTM Forum Italia - Unofficial Italian Community

accensione 690 sm

accensione 690 sm

Messaggioda kat » 28 ott 2013, 14:31

Ciao a tutti , vorrei il vostro aiuto riguardante un problemino che ultimamente mi sta' stressando. Da qualche settimana ho problemi con l'accensione della mia papera cioe' stenta a partire in pratica il motorino d'accensione si impunta e sforza un po' , pensavo fosse la batteria ma ne ho cambiate due , ho fatto controllare il motorino ma le spazzole sono buone, ho controllato il regolatore di tensione ma e' ok, la treccia di massa idem, mi e'venuto il dubbio che si sia messa un po' fuori fase visto che ho il tendicatena da sostituire pero' non ho ne cali o irregolarita ' nell' erogazione. Se avete qualche dritta da darmi vi prego di risponermi grazie.
Avatar utente
kat
 
Messaggi: 21
Iscritto il: 3 lug 2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggioda BlackBull » 30 ott 2013, 8:07

Cose del genere mi succedevano d'inverno quando, a temperature molto basse, la batteria perde parte della sua potenza.
Se la batteria che hai montato è di qualità, è carica e non ci sono problemi al motorino d'accensione, verifica il funzionamento corretto dell' alzavalvole. Apri il coperchio della testa e te lo trovi davanti.
Avatar utente
BlackBull
 
Messaggi: 444
Iscritto il: 26 set 2012, 17:58

Re: accensione 690 sm

Messaggioda kat » 30 ott 2013, 9:15

Grazie BlackBull ma come faccio a verificare se l'alzavalvole e' ok?
Avatar utente
kat
 
Messaggi: 21
Iscritto il: 3 lug 2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggioda BlackBull » 30 ott 2013, 21:25

Non hai per caso sotto mano il manuale di officina del motore 690? Se scrivi duke690r...vedrai che qualcosa trovi...
Una volta aperto il coperchio delle punterie vedrai che ti sarà tutto piuttosto chiaro. L' alzavalvole deve stare in posizione di lavoro a motore fermo. La molla cioè deve tenerlo "giù"; lo puoi verificare a vista facendo girare a mano il motore(con una bussola da 13 dopo aver tolto il coperchi in plastica sul lato volano). Noterai che un cilindretto sporge e tiene aperte le valvole anche nel lato basso della camma (la camma dalla parte dell'ingranaggio della distribuzione si intende).
Tirando col dito l' alzavalvole deve muoversi liberamente e ritornare alla posizione di lavoro da solo. Nel provarlo fai attenzione a ruotare il motore in modo che il il dito del bilanciere non lo stia schiacciando sennò si che è duro e non torna in dietro da solo.
Da quello che ho sempre letto non ho mai sentito di problemi a questo componente, ma controllare non ti costa niente dato che lo si può fare in casa. Poi magari scopri che devi solo sostituire la molletta del decompressore, una robetta da pochi centesimi e con il coperchio già aperto ci metti pochi minuti.
Avatar utente
BlackBull
 
Messaggi: 444
Iscritto il: 26 set 2012, 17:58

Re: accensione 690 sm

Messaggioda kat » 4 nov 2013, 11:28

Gentilissimo
Avatar utente
kat
 
Messaggi: 21
Iscritto il: 3 lug 2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggioda kat » 11 nov 2013, 9:49

Problema risolto si e' consumato il seeger che tiene fermo il perno dell'alzavalvole,non so' come
http://shop.jimaimracing.co.uk/acatalog ... 07-08.html
Quello indicato con il numero 7, sostituito con un fermo non originale adattato nell'attesa di trovare l'originale,che montero' per scrupolo.
Non so' se e'mai sucesso a qualcuno di voi , ma mi sembra strano il fatto che si siano consumati i dentini d'arresto con il semplice utilizzo durante l' accensione.
Avatar utente
kat
 
Messaggi: 21
Iscritto il: 3 lug 2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggioda BlackBull » 12 nov 2013, 8:00

Il seeger rovinato? Dai vedila così, almeno non spendi una cifra in ricambi!
Se hai ancora i pezzi smontati, fai per piacere una foto al pezzettino rovinato, tanto per sapere cosa può capitare.
La sede sul perno è a posto? E dove appoggia sull'albero a cammes?
Avatar utente
BlackBull
 
Messaggi: 444
Iscritto il: 26 set 2012, 17:58

Re: accensione 690 sm

Messaggioda kat » 14 nov 2013, 8:52

Tutto a posto, per fortuna, al piu' presto postero' la foto del seeger.
Quello che mi scoccia e' che per sostituirlo ,in officina ,mi avrebbero chiesto sicuramente non meno di 100€ ,per sostituire un pezzo da 10 centesimi.
Il seeger venduto ,nella sua bella bustina,come ricambio originale costa intorno ai 9€, mi sembra un po' esagerato.
Avatar utente
kat
 
Messaggi: 21
Iscritto il: 3 lug 2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggioda kat » 15 nov 2013, 9:56

Immagine
ecco il seeger come potete notare manca il dentino sulla parte sx ed e' leggermente consumato lungo tutto l' arco.
Avatar utente
kat
 
Messaggi: 21
Iscritto il: 3 lug 2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggioda BlackBull » 16 nov 2013, 7:56

L'immagine non si vede purtroppo.
Sei riuscito a capire come ha fatto a rovinarsi? Dove appoggia sull'albero a cammes non ci sono segni di usura strani? E sulla gola che lo tiene?
Avatar utente
BlackBull
 
Messaggi: 444
Iscritto il: 26 set 2012, 17:58

Prossimo

Torna a KTM LC4 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti