KTM Forum Italia - Unofficial Italian Community

 

accensione 690 sm

kat
Avatar utente
 
Messaggi: 21
Iscritto il: 03/07/2010, 7:44
Località: noto (sr)

accensione 690 sm

Messaggio » 28/10/2013, 14:31

Ciao a tutti , vorrei il vostro aiuto riguardante un problemino che ultimamente mi sta' stressando. Da qualche settimana ho problemi con l'accensione della mia papera cioe' stenta a partire in pratica il motorino d'accensione si impunta e sforza un po' , pensavo fosse la batteria ma ne ho cambiate due , ho fatto controllare il motorino ma le spazzole sono buone, ho controllato il regolatore di tensione ma e' ok, la treccia di massa idem, mi e'venuto il dubbio che si sia messa un po' fuori fase visto che ho il tendicatena da sostituire pero' non ho ne cali o irregolarita ' nell' erogazione. Se avete qualche dritta da darmi vi prego di risponermi grazie.

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 30/10/2013, 8:07

Cose del genere mi succedevano d'inverno quando, a temperature molto basse, la batteria perde parte della sua potenza.
Se la batteria che hai montato è di qualità, è carica e non ci sono problemi al motorino d'accensione, verifica il funzionamento corretto dell' alzavalvole. Apri il coperchio della testa e te lo trovi davanti.

kat
Avatar utente
 
Messaggi: 21
Iscritto il: 03/07/2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggio » 30/10/2013, 9:15

Grazie BlackBull ma come faccio a verificare se l'alzavalvole e' ok?

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 30/10/2013, 21:25

Non hai per caso sotto mano il manuale di officina del motore 690? Se scrivi duke690r...vedrai che qualcosa trovi...
Una volta aperto il coperchio delle punterie vedrai che ti sarà tutto piuttosto chiaro. L' alzavalvole deve stare in posizione di lavoro a motore fermo. La molla cioè deve tenerlo "giù"; lo puoi verificare a vista facendo girare a mano il motore(con una bussola da 13 dopo aver tolto il coperchi in plastica sul lato volano). Noterai che un cilindretto sporge e tiene aperte le valvole anche nel lato basso della camma (la camma dalla parte dell'ingranaggio della distribuzione si intende).
Tirando col dito l' alzavalvole deve muoversi liberamente e ritornare alla posizione di lavoro da solo. Nel provarlo fai attenzione a ruotare il motore in modo che il il dito del bilanciere non lo stia schiacciando sennò si che è duro e non torna in dietro da solo.
Da quello che ho sempre letto non ho mai sentito di problemi a questo componente, ma controllare non ti costa niente dato che lo si può fare in casa. Poi magari scopri che devi solo sostituire la molletta del decompressore, una robetta da pochi centesimi e con il coperchio già aperto ci metti pochi minuti.

kat
Avatar utente
 
Messaggi: 21
Iscritto il: 03/07/2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggio » 04/11/2013, 11:28

Gentilissimo

kat
Avatar utente
 
Messaggi: 21
Iscritto il: 03/07/2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggio » 11/11/2013, 9:49

Problema risolto si e' consumato il seeger che tiene fermo il perno dell'alzavalvole,non so' come
http://shop.jimaimracing.co.uk/acatalog ... 07-08.html
Quello indicato con il numero 7, sostituito con un fermo non originale adattato nell'attesa di trovare l'originale,che montero' per scrupolo.
Non so' se e'mai sucesso a qualcuno di voi , ma mi sembra strano il fatto che si siano consumati i dentini d'arresto con il semplice utilizzo durante l' accensione.

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 12/11/2013, 8:00

Il seeger rovinato? Dai vedila così, almeno non spendi una cifra in ricambi!
Se hai ancora i pezzi smontati, fai per piacere una foto al pezzettino rovinato, tanto per sapere cosa può capitare.
La sede sul perno è a posto? E dove appoggia sull'albero a cammes?

kat
Avatar utente
 
Messaggi: 21
Iscritto il: 03/07/2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggio » 14/11/2013, 8:52

Tutto a posto, per fortuna, al piu' presto postero' la foto del seeger.
Quello che mi scoccia e' che per sostituirlo ,in officina ,mi avrebbero chiesto sicuramente non meno di 100€ ,per sostituire un pezzo da 10 centesimi.
Il seeger venduto ,nella sua bella bustina,come ricambio originale costa intorno ai 9€, mi sembra un po' esagerato.

kat
Avatar utente
 
Messaggi: 21
Iscritto il: 03/07/2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggio » 15/11/2013, 9:56

Immagine
ecco il seeger come potete notare manca il dentino sulla parte sx ed e' leggermente consumato lungo tutto l' arco.

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 16/11/2013, 7:56

L'immagine non si vede purtroppo.
Sei riuscito a capire come ha fatto a rovinarsi? Dove appoggia sull'albero a cammes non ci sono segni di usura strani? E sulla gola che lo tiene?

kat
Avatar utente
 
Messaggi: 21
Iscritto il: 03/07/2010, 7:44
Località: noto (sr)

Re: accensione 690 sm

Messaggio » 26/11/2013, 10:01

Penso che si sia allenentato e abbia cominciato a girare sull'asse con le vibrazioni ,non ho trovato nessun segno di usura sui pezzi, forse e'dovuto al tendicatena ,che devo sostituire prima possibile, che ogni tanto si grippa quindi trasmette qualche vibrazione in piu'.Comunque ora comprero' il pezzo originale e durante il montaggio cerchero ' di fare qualche foto migliore su tutti i pezzi.

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 06/12/2013, 8:31

Grazie per la foto che ora si vede bene. Poco tempo fa non era visibile, almeno per me con Firefox su Linux...
Dopo aver visto il seger e se dici che non ci sono segni di usura sugli altri pezzi...mi sa che hanno montato un seger difettoso, mal stampato!

jordi91
 
Messaggi: 504
Iscritto il: 02/09/2014, 21:14

Re: accensione 690 sm

Messaggio » 27/03/2015, 20:04

Ciao ragazzi.. Riprendo questo topic perché ho un problema simile a questo, ma è sicuramente solo di tipo elettronico.. Quando faccio un avviamento capita spesso che dopo aver aspettato il check schiacci il pulsante di avviamento e come per magia il motorino da uno scatto, si ferma, il display si riavvia e parte con l'accensione.. Avessi la batteria a terra si i chioderebbe e basta.. Filo spelato o qualche contatto?? Non so proprio dove mettere le mani..

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 29/03/2015, 7:23

La corrente scende così tanto per lo sforzo di far girare il motore che, per il display, è come se fosse stata girata la chiave, quindi superato il momento di massimo assorbimento , torna la corrente, ripete il check e via...
Comportamento normale, successo spesso in inverno quando la batteria causa freddo ha meno spunto.

jordi91
 
Messaggi: 504
Iscritto il: 02/09/2014, 21:14

Re: accensione 690 sm

Messaggio » 30/03/2015, 20:30

Ho messo un interruttore per spegnere i fari.. Ora spunta bene :)

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 31/03/2015, 19:56

Ben fatto!

jordi91
 
Messaggi: 504
Iscritto il: 02/09/2014, 21:14

Re: accensione 690 sm

Messaggio » 26/05/2015, 19:14

Si ritorna qua!!
Allora anche con il pulsante per i fari ho ancora problemi ad alcuni avviamenti come ho descritto sopra..
smontando il tasto d'accensione ho trovato un nido di ragni :mrgreen: e uno strato di non so bene cosa sul contatto che chiude il circuito quando si schiaccia il pulsante accensione.. ora, questo si presentava molto appiccicoso.. ho rimosso questa patina appiccicosa e pulito con WD40.. per ora non ho più avuto problemi in avviamento.. che fosse quello?? e più che altro, che poteva essere?? grasso, ormai secco, per un miglior scorrimento?? per miglior contatto?? (gli avviamenti per ora sono stati pochi e quindi potrebbe essere un caso il non presentarsi del problema)

BlackBull
Avatar utente
 
Messaggi: 388
Iscritto il: 26/09/2012, 17:58

Re: accensione 690 sm

Messaggio » 26/05/2015, 19:49

Di chi è colpa se hai le mani sempre piene di marmellata??? :D :D :D :D
Quell' interruttore dovrebbe agire su un relais quindi poca potenza, ma se il contatto lo fa il relais si aziona e via... se la patina impediva il contatto non doveva andare e basta, secondo me...
A mio avviso (sottointeso che la pulizia del contatto è cosa buona e giusta!) della batteria stanca sempre si tratta.
Se becchi l' alzavalvole che ha un momento di "imbarazzo" con la batteria fiappa il motorino di avviamento si ferma. Probabilmente se non avessi il ritardatore dei fari non la metteresti già in moto con quella batteria. L'unica cosa: dagli di mantenitore quando la moto non la usi e vacci piano con lo spegni- accendi ai semafori.
Comunque tranquillo l'ho messa in moto a spinta più volte...basta una piccola discesa (rampa garage, sottopassaggio...) oppure un buon amico!

jordi91
 
Messaggi: 504
Iscritto il: 02/09/2014, 21:14

Re: accensione 690 sm

Messaggio » 26/05/2015, 21:35

Infatti questa sera l'ha rifatto :rotlf:
Comunque 10 giorni fa sono rimasto appiedato per via della pompa (ma l'ho già sostituita :wink: ) e in quell'occasione ho provato a riavviare la moto per almeno 20 volte non presentandosi mai il problema ed avevo pure i fari accesi poichè mi ero dimenticato di spegnerli.. La batteria sembrava bella carica.. Per questo penso anche ad un contatto da qualche parte..


Torna a KTM LC4 Supermoto

Chi c’è in linea

Iscritti connessi: Bing [Bot], brunosac, cibio, Cicciostone, dome09, evektor, fabio55, Fedelima, Gio76, Google [Bot], ilbrazzo, lucajoebar, Majestic-12 [Bot], MSNbot Media, Rsonsini, saintz, Ste13, step75, Yahoo [Bot]

SEO Search Tags

accensione KTM 690 non funziona      accensione ktm 690 2013      alza valvole ktm funzionamento      alzavalvole ktm 690      avviamento f.i ktm 690      avviamento ktm 690 supermoto       cambiare tendicatena ktm 690      chiavi accensione ktm sm 690      controllo alzavalvole ktm 690      decompressore automatico ktm 690      fermo ktm 690 smc       forum ktm 690 sm      funzionamento accensione ktm       il ktm 690 si puo accendere a spinta?      ktm 690 problemi avviamento      ktm 690 sm come capire se batteria e da cambiare      ktm 690 smc 2010 avviamento      ktm lc4 690 problema accensione      ktm supermoto 690 r (problema avviamento).      ktm690 si accende a spinta      messa in fase ktm 690 smc      motorino avviamento ktm 690      prezzo tendicatena ktm 690      problema accensione ktm 690      problema alzavalvole ktm 690      problema messa in moto lc4 2003      problemi motorino avviamento ktm 690      pulire tendicatena lc4      sostituzione regolatore ktm 690 r      tendicatena 690 lc4      batterie ktm 690 su      ktm 690 smc problemi accensione      motorino avviamento fi ktm 690