KTM Forum Italia - Unofficial Italian Community

200 km pompa freno anteriore

200 km pompa freno anteriore

Messaggioda mirvilis » 30 lug 2012, 22:40

SAlve a tutti, premetto che il mio 690 sm limited ha solo 200 km . Oggi dopo una frenata di emergenza dove ho praticamente strizzato il freno anteriore salvandomi da un tamponamento, freni pazzeschi, mi sono accorto che intorno al tappo ci sono leggere scolature di olio. Secondo voi è normale assestamento o un problema? Inoltre la spia riserva rimane accesa anche dopo che ho fatto il pieno. Domani mattina vado in ktm x farla vedere.
mirvilis
 
Messaggi: 18
Iscritto il: 16 lug 2012, 14:31

200 km pompa freno anteriore

Messaggioda miscelatore » 31 lug 2012, 20:30

Tappo trafila perché riempito troppo o molli le viti.
La spia nell'adventure e nel superduke che ho avuto, si spegnava da sola dopo 5 minuti, oppure tenendo premuto il tastino del reset
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: 200 km pompa freno anteriore

Messaggioda Diamonddog » 31 lug 2012, 20:34

miscelatore ha scritto:Tappo trafila perché riempito troppo o molli le viti.
La spia nell'adventure e nel superduke che ho avuto, si spegnava da sola dopo 5 minuti, oppure tenendo premuto il tastino del reset


quoto ambo le risposte :wink:
"Tu vuoi una special... a me basta un trattore che impenni e pieghi..."

Vicepresidente della L.A.B. Lega Abolizione Beauty #0002
Avatar utente
Diamonddog
 
Messaggi: 1521
Iscritto il: 28 set 2009, 10:14
Località: Bulagna

Re: 200 km pompa freno anteriore

Messaggioda mirvilis » 1 ago 2012, 18:42

RIsolto in ktm. LA moto è immatricolata ora ma è stata 2 anni ferma. GUarnizione tappo ossidata, sostituta, x la spia ok come detto da voi dopo qualche km a posto.
mirvilis
 
Messaggi: 18
Iscritto il: 16 lug 2012, 14:31

Re: 200 km pompa freno anteriore

Messaggioda mirvilis » 5 ago 2012, 14:39

Come nn detto. Altra strizzata al freno anteriore, altra trasudata daltappo. Domani devo tornare in Lynch x tirare la catena (400 km) e rifaccio presente la cosa. Che dite, chiedo la sostituzione della pompa p può essere altro? La guarnizione l'hanno sostituita la scorsa volta quindi nn può essere. Pareri prima di fare brutte figure on concessionaria?
mirvilis
 
Messaggi: 18
Iscritto il: 16 lug 2012, 14:31

Re: 200 km pompa freno anteriore

Messaggioda magnis » 9 ago 2012, 11:59

Non ti preoccupare di fare brutta, figura: trovare la causa è compito loro. Sicuramente anche un piccolissimo trasudamento non è normale.
Avatar utente
magnis
 
Messaggi: 62
Iscritto il: 7 nov 2009, 10:06

Re: 200 km pompa freno anteriore

Messaggioda superclod » 10 ago 2012, 18:45

La mia lo stesso problema lo ha avuto alla pompa frizione, ma solo sotto forte stress. Ho regolato il livello (magari anche un filino scarso, però da tenere controllato di frequente) e messo doppia guarnizione :wink:
Se la moto è ancora in garanzia, comunque il problema te lo devono risolvere loro.
SUPERCLOD - KTM exc 300 duettì
Avatar utente
superclod
 
Messaggi: 899
Iscritto il: 23 ott 2009, 21:46
Località: Bologna

Re: 200 km pompa freno anteriore

Messaggioda mirvilis » 11 ago 2012, 9:25

Purtroppo nn sono molto pratico, mi hanno detto che è normal, con il caldo, Lo fa dadagli sfiati sul coperchio della pompa. In effetti guardando bene di lato al pappo ci sono due forellini quadrati che loro dicono essere sfiati dell'aria. Mi fido o torno alla carica?
mirvilis
 
Messaggi: 18
Iscritto il: 16 lug 2012, 14:31

Re: 200 km pompa freno anteriore

Messaggioda magnis » 11 ago 2012, 11:37

normale una beneamata m.... :mrgreen: . Torna alla carica
Avatar utente
magnis
 
Messaggi: 62
Iscritto il: 7 nov 2009, 10:06

Re: 200 km pompa freno anteriore

Messaggioda mirvilis » 14 ago 2012, 21:12

immaginavo, mai sentito parlare di una pompa che "perde normalmente olio" dal tappo.
ormai mi mancano 350 al tagliando dei 1000, domenica esco in montagna e penso di farli tutti. martedì torno alla carica.

a proposito, noto che con l'andare dei km la moto al posto di "sciogliersi" un pochino tende ad irruvidursi. è normale? sento in forte ticchettio cosè la catena di distribuzione, un amico mi ha messo la paranoia che ho rovinato le valvole. in pratiche prima potevo stare sotto i 3000giri solo in prima e seconda adesso quasi nemmeno cn quelle. anche in terza e quarta lo sento sciolto solo sopra 3500 circa, dalla 5° in poi non se ne parla di stare sotto i 4000 se non al prezzo di un rumoraccio tipo battito in testa.
quindo sono costretto a scaldare bene la moto prima di partire dato che già nei primi metri sono costretto a girare sempre sui 3000/3500 per evitare di far soffrire il motore, ma per uno che era abituato ad un bicilindrico regolarissimo è una vera sofferenza tenere sempre il motore con marce bassissime a regimi alti.
è normale? e solo questione di abitudine?
mirvilis
 
Messaggi: 18
Iscritto il: 16 lug 2012, 14:31

Prossimo

Torna a KTM LC4 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite