KTM Forum Italia - Unofficial Italian Community

pb spegnimento moto

pb spegnimento moto

Messaggioda Kla » 4 dic 2010, 14:36

Ciao

da un po' di tempo accade che a volte la moto mi si spegne...... :grrr:
Non è che sia proprio una cosa piacevole....
Capita quando riaccelero dopo essere passato dalla prima alla seconda....questa mattina per la verità anche passando dalla seconda alla terza....nel momento in cui riapro il gas dà come un piccolo "colpo" e poi giù....si spegne...

Ripeto non è che lo faccia spesso però è una cosa fastidiosa..... :twisted:

Secondo voi sbaglio qualcosa io o c'e' qualcosa da controllare????

ThX per i consigli che mi darete :sgrat:
Cla
SE NIENTE SI ATTACCA AL TEFLON, COME HANNO FATTO AD ATTACCARE IL TEFLON ALLE PADELLE?
Avatar utente
Kla
 
Messaggi: 227
Iscritto il: 13 mar 2010, 17:31

Re: pb spegnimento moto

Messaggioda alfus2verdi » 4 dic 2010, 23:05

ciao, dacci qlc info in più...per esempio lo fa a caldo , a freddo , quando hae riserva....
al mio 990 sm succedeva tar 1° e 2° a freddo , a bassi giri.....avevo mappatura sballata e s'affogava
Vespa nel cuore e forever work in progress
la mia supermoto è proprio una supermoto
Avatar utente
alfus2verdi
Moderatore
 
Messaggi: 6864
Iscritto il: 9 feb 2009, 22:23
Località: cardano al campo

Re: pb spegnimento moto

Messaggioda Kla » 4 dic 2010, 23:30

Mi sembra chje sia assolutamente casuale.....lo ha fatto sia a freddo che a caldo.....l'unica cosa che ho notato è che la frequenza del fenomeno non è elevata ovvero in questa settimana l'ha fatto due volte.
Non ho notato nient'altro.
Il mio è un 690 non un 990....giovedi provo a passare da Giant (se può) vediamo cosa mi consiglia di fare.....
SE NIENTE SI ATTACCA AL TEFLON, COME HANNO FATTO AD ATTACCARE IL TEFLON ALLE PADELLE?
Avatar utente
Kla
 
Messaggi: 227
Iscritto il: 13 mar 2010, 17:31

Re: pb spegnimento moto

Messaggioda andrea69 » 18 gen 2011, 23:47

novita? anche la mia lo fa a volte. ai semafori sempre.. e succede spesso se sgaso o metto la marcia...
Avatar utente
andrea69
 
Messaggi: 80
Iscritto il: 10 gen 2011, 23:02

Re: pb spegnimento moto

Messaggioda villan2 » 19 gen 2011, 8:57

Purtroppo è stato (e spero che rimanga solo un brutto ricordo) un problema che mi ha fatto dannare molto... :( (parlo del 690 enduro)
Diversi interventi dal concessionario con regolazione del sistema elettronico di accelerazione e mappature varie... Si spegneva ai semafori e agli stop, quando chiudevo l'acceleratore per fermarmi...soprattutto quando faceva caldo, una vera rottura.. 3 interventi dal concessionario ufficiale e tanto nervoso!! Con queste righe non vorrei allarmarvi, ma spero di aiutarvi a risolvere il problema...
In KTM conoscono bene il problema, che però è presente ormai da qualche anno ma non hanno ancora risolto... Quindi rompete le palle al concessionario finchè risolve il problema

In bocca al lupo!!
villan2
 
Messaggi: 85
Iscritto il: 23 nov 2009, 22:52

Re: pb spegnimento moto

Messaggioda Paranoid » 20 gen 2011, 12:20

Lo ha sempre fatto anche la mia 690 SM e dopo aver montato gli scarichi aperti, lo fa ancora di più.
Non capisco come una moto gestita così tanto elettronicamente, possa avere di questi difetti che si presentavano alle moto a carburatore di 20 anni fa.
Se qualcuno è riuscito a risolvere il problema, sarei curioso di sapere quali interventi hanno apportato.
Sono meno pericolosi 100 cavalli sotto una moto, che un asino seduto sopra.
Avatar utente
Paranoid
 
Messaggi: 91
Iscritto il: 3 ago 2010, 11:40
Località: Cinisello Beach (MI)

Re: pb spegnimento moto

Messaggioda villan2 » 20 gen 2011, 16:46

Paranoid ha scritto:Non capisco come una moto gestita così tanto elettronicamente, possa avere di questi difetti che si presentavano alle moto a carburatore di 20 anni fa.

Mi sa che il problema e proprio la troppa elettronica... troppi sensori e controlli in gioco, basta un minimo per compromettere tutto il sistema...
villan2
 
Messaggi: 85
Iscritto il: 23 nov 2009, 22:52


Torna a KTM LC4 Supermoto

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti