KTM Forum Italia - Unofficial Italian Community

KTM 640 ADV PROBLEMI ALL'AVVIO ...

maraja78
 
Messaggi: 22
Iscritto il: 29 giu 2013, 21:53

KTM 640 ADV PROBLEMI ALL'AVVIO ...

Messaggioda maraja78 » 28 set 2018, 8:39

Salve a tutti,

Vorrei un vostro aiuto/parere su un problema che nemmeno il mio meccanico sembra poter risolvere. In pratica quando provo ad accendere la moto, faccio tanto tanto fatica. Non appena premo il pulsante d'accensione ho un iniziale crollo di tensione manifestata dall'affievolimento della lucina "N" del folle. In corrispondenza di questo crollo il motorino d'avviamento non gira ... tuttavia aiutandomi con la leva "alza valvole" inizia a girare tutto normalmente anche se ci sto un pò per farla accendere, avendo sempre paura di scaricare la batteria. Ho fatto revisionare il motorino d'avviamento, cambiato la batteria, sostituito l'albero a camme ma niente il problema rimane.
Fino a qualche mese mi bastava aprire l'aria, sfiorare il pulsante d'accensione e partiva nonostante il gelo e/o dopo giorni spenta.
Cosa assorbe così tanto all'avvio ... ??

Grazie anticipatamente
Vittorio

Avatar utente
wonderbike
 
Messaggi: 686
Iscritto il: 27 ago 2014, 14:17
Località: San Benedetto del Tronto - AP

Re: KTM 640 ADV PROBLEMI ALL'AVVIO ...

Messaggioda wonderbike » 28 set 2018, 9:02

Regolatore di tensione visto?

Avatar utente
Bat21
Moderatore
 
Messaggi: 14523
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: KTM 640 ADV PROBLEMI ALL'AVVIO ...

Messaggioda Bat21 » 28 set 2018, 11:18

Fatto salvo che la batteria sia in ordine, fai controllare l'indotto del motorino d'avviamento ...potresti aver qualche assorbimento anomalo o lo stesso motorino "alla frutta" :roll:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

maraja78
 
Messaggi: 22
Iscritto il: 29 giu 2013, 21:53

Re: KTM 640 ADV PROBLEMI ALL'AVVIO ...

Messaggioda maraja78 » 28 set 2018, 12:30

Per Bat21, penso anch'io che il motorino d'avviamento sia cotto ...

maraja78
 
Messaggi: 22
Iscritto il: 29 giu 2013, 21:53

Re: KTM 640 ADV PROBLEMI ALL'AVVIO ...

Messaggioda maraja78 » 28 set 2018, 12:33

Il regolatore non l'ho ancora controllato, ma penso che non intervenga all'avvio.


Torna a KTM LC4 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti