KTM Forum Italia - Unofficial Italian Community

 

Ciao. Ho bisogno di un parere. Domenica la moto si e' spenta

ppolito
Avatar utente
 
Messaggi: 117
Iscritto il: 05/02/2016, 23:19
Località: alpago (belluno)

Ciao. Ho bisogno di un parere. Domenica la moto si e' spenta

Messaggio » 01/07/2017, 20:39

Batteria o altro?
Domenica la moto ad una sosta si e' spenta e non e' piu' ripartita se non col pedale. Alla sera premendo il pulsante dell'accensione non succedeva niente, il motorino di avviamento non girava e il display non si accendeva. Messa sotto carica la batteria la moto e' partita per 2, 3 giorni. C'e' qualcosa che mangia corrente o la batteria non ricarica.. Un vostro parere?


Inviato dal mio iPhone utilizzando Tapatalk
... le bel co se se gode!

Nicola F
 
Messaggi: 220
Iscritto il: 21/12/2012, 21:21
Località: Vicenza

Re: Ciao. Ho bisogno di un parere. Domenica la moto si e' sp

Messaggio » 02/07/2017, 8:40

Ma di che morto stiamo parlando? Un 1190 con l'avviamento a pedalina?

In ogni caso, sembra il classico sintomo di una batteria esausta. Com'è il voltaggio?

ppolito
Avatar utente
 
Messaggi: 117
Iscritto il: 05/02/2016, 23:19
Località: alpago (belluno)

Ciao. Ho bisogno di un parere. Domenica la moto si e' spenta

Messaggio » 02/07/2017, 8:59

Nicola F ha scritto:Ma di che morto stiamo parlando? Un 1190 con l'avviamento a pedalina?

In ogni caso, sembra il classico sintomo di una batteria esausta. Com'è il voltaggio?
Si tratta di un 640 adv. La batteria ha 6 mesi e il voltaggio e' buono: 12,5


Inviato dal mio iPhone utilizzando Tapatalk
... le bel co se se gode!

Nicola F
 
Messaggi: 220
Iscritto il: 21/12/2012, 21:21
Località: Vicenza

Re: Ciao. Ho bisogno di un parere. Domenica la moto si e' sp

Messaggio » 02/07/2017, 9:15

Procurati uno di quei strumenti digitali (voltmetro + amperometro) e verifica
  • quanti A fluiscono a moto spenta (dovrebbero essere idealmente quasi zero, ma un lieve assorbimento è pur sempre possibile)
  • quanti A fluiscono a quadro acceso (ma motore spento)
  • quanti V ai poli della batteria quanto, con motore acceso, l'alternatore la sta caricando (valori ideali dovrebbero essere intorno ai 13.8 V)
  • infine, se hai escluso assorbimenti strani da parte dell'impianto, verifica il voltaggio della batteria (non alimentata) nell'arco di un paio di giorni. La vedi calare in maniera drastica?

12.5 V sono indice di batteria viva, ma non di batteria carica. Controlla eventuali cavi volanti, è possibile che tu abbia qualcosa che tocca solo in alcune circostanze e facendoti corto ti succhia tutta la linfa della batteria.

In breve dovrai andare a verificare
  • contatti
  • assorbimenti parassiti
  • un guasto all'alternatore
  • batteria esausta

Se l'alternatore non alimenta bene, la batteria potrebbe essersi rovinata irrimediabilmente anche se nuova.

ppolito
Avatar utente
 
Messaggi: 117
Iscritto il: 05/02/2016, 23:19
Località: alpago (belluno)

Ciao. Ho bisogno di un parere. Domenica la moto si e' spenta

Messaggio » 02/07/2017, 14:58

Bene. Allora mi prendo il tester e seguo le indicazioni. Come vedo se l'alternatore va bene?


Inviato dal mio iPhone utilizzando Tapatalk
... le bel co se se gode!

Nicola F
 
Messaggi: 220
Iscritto il: 21/12/2012, 21:21
Località: Vicenza

Re: Ciao. Ho bisogno di un parere. Domenica la moto si e' sp

Messaggio » 02/07/2017, 15:51

Idealmente dovresti verificare che vi siano 14V ai capi dell'alternatore. Ma è sufficiente verificare che vi siano intorno ai 13.8V alla batteria (naturalmente a motore acceso).
Una tensione più bassa vuol dire che l'alternatore non sta caricando a sufficienza.
Una tensione molto più bassa (intorno ai 12.5-13V) vuol dire che non la sta caricando, probabilmente non funziona e che la moto sta andando a batteria.

Accendendo e spegnendo le luci, avviando il motorino, suonando il clacson etc etc potrai vedere come ondeggia la tensione a seconda dell'assorbimento, per poi riassestarsi a valori costanti.

ppolito
Avatar utente
 
Messaggi: 117
Iscritto il: 05/02/2016, 23:19
Località: alpago (belluno)

Re: Ciao. Ho bisogno di un parere. Domenica la moto si e' sp

Messaggio » 02/07/2017, 15:53

Grazie mille. Mi provero' e riferiro'. Ciao


Inviato dal mio iPhone utilizzando Tapatalk
... le bel co se se gode!


Torna a KTM LC4 Adventure

Chi c’è in linea

Iscritti connessi: ang3lo, Bing [Bot], Google [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.