KTM Forum Italia - Unofficial Italian Community

640 ADV del 98, problema ?

640 ADV del 98, problema ?

Messaggioda mde241 » 20 ago 2011, 18:23

Ciao a tutti.

Vorrei un consiglio/parere per sapere se altri di voi hanno avuto lo stesso problema e/o sanno come possa risolverlo.

Da un pò di tempo ho una perdita d'olio dalla finestrella di ispezione della messa in fase sul lato DX del blocco motore
Immagine
e si vede anche che è leggermente rientrata.

Di per se non dovrebbe essere di difficile soluzione, la mia domanda prima di aprire è : è mai capitato a qualcuno di voi ?
Pensate ci sia qualcosa di più grave ?
La moto ha solo 30.000 KM (ha appena terminato il rodaggio :wink: ).

Fatemi sapere.
Ciao.
Ultima modifica di mde241 il 21 ago 2011, 15:16, modificato 1 volta in totale.
EXC 400 - LC4 640 ADV - EXC 350
Avatar utente
mde241
 
Messaggi: 4
Iscritto il: 20 ago 2011, 15:56

Re: 640 ADV del 98, problema ?

Messaggioda jenk » 20 ago 2011, 19:35

Prima di tutto ti suggerisco di postare foto un pò più grandi (di solito "sgrido" chi le mette troppo grandi :) ).

In teoria non dovrebbe essere nulla di preoccupante, comunque il difetto è stato riscontrato anche su altri modelli (es. EXC) ....
pochi casi, ma con lo stesso problema di tenuta.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition
jenk
Fondatore
 
Messaggi: 19222
Iscritto il: 21 gen 2009, 1:26
Località: Monza (MB)

Re: 640 ADV del 98, problema ?

Messaggioda bschenker » 21 ago 2011, 15:03

Esiste come pezzo di ricambio.
bschenker
 
Messaggi: 1058
Iscritto il: 11 feb 2009, 15:20

Re: 640 ADV del 98, problema ?

Messaggioda alberto » 21 ago 2011, 16:30

E' successo anche a me intorno ai 30000, un rimedio provvisorio (fino a che non devi smontare per qualcosa di più serio) è un ditino di silicone :D ...
KTM Adventure 640
Avatar utente
alberto
 
Messaggi: 109
Iscritto il: 24 gen 2010, 11:48
Località: La Spezia

Re: 640 ADV del 98, problema ?

Messaggioda mde241 » 21 ago 2011, 20:05

alberto ha scritto:E' successo anche a me intorno ai 30000, un rimedio provvisorio (fino a che non devi smontare per qualcosa di più serio) è un ditino di silicone :D ...


Grazie per il consiglio. :violino:

Il silicone deve chiaramente poter resistere alla alte temperature ?
In effetti non mi va di portare la "Bella" dal mec.
Avatar utente
mde241
 
Messaggi: 4
Iscritto il: 20 ago 2011, 15:56

Re: 640 ADV del 98, problema ?

Messaggioda alberto » 22 ago 2011, 20:27

Si, devi usare la pasta da guarnizione, esiste anche grigia così si nota pochissimo...
:wink:
KTM Adventure 640
Avatar utente
alberto
 
Messaggi: 109
Iscritto il: 24 gen 2010, 11:48
Località: La Spezia


Torna a KTM LC4 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite