KTM Forum Italia - Unofficial Italian Community

Problema...

Problema...

Messaggioda Cent » 1 lug 2010, 8:17

Ok ragazzi, è durata meno del previsto...

Và bene che mi posso ritenere un ghiozzo sulla moto, ma speravo durasse di più...

Ieri nel tornare a casa, incomincia a farmi un rumore strano, molto strano nella parte posteriore del motore; all'altezza del pignone per intenderci, un ciottolio sinistro...

Cosa potrebbe essere? Frizione? Albero primario fottuto?

Olio motore c'è nn ha mai girato senza...

Si potrebbe essere allentato il dado di serraggio della frizione? a qualcuno è già successo con questo tipo di motore?

:(
lc4 640 adventure my 2003
Avatar utente
Cent
 
Messaggi: 250
Iscritto il: 21 gen 2010, 21:16
Località: provincia di Pisa

Re: Problema...

Messaggioda Cent » 2 lug 2010, 10:54

Aggiornamento; stamani ho aperto il semicarter sx (la frizione) e ho trovato limatura di ferro piuttosto grossa :cry:

Tolgo la frizione e vedo che gli ingranaggi di plastica ( :evil: )delle pompe dell'olio sono distrutti, e il cuscinetto dell'albero primario anche lui andato; sgabbiato, con le sferette in giro per il motore, che per altro non ho trovato :crycry:

ora mi toccherà aprire del tutto il motore alla ricerca delle sferette e a controllare tutti quanti i cuscinetti per vedere che non siano impiccati...

Qualcuno ha dei consigli utili da darmi?
lc4 640 adventure my 2003
Avatar utente
Cent
 
Messaggi: 250
Iscritto il: 21 gen 2010, 21:16
Località: provincia di Pisa

Re: Problema...

Messaggioda jenk » 2 lug 2010, 23:01

Il consiglio l'hai scritto tu ....
aprire il motore e con l'occasione cambiare il possibile (cuscinetti e parti poco costose).
Insomma rigenerarlo :wink:
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition
jenk
Fondatore
 
Messaggi: 19222
Iscritto il: 21 gen 2009, 1:26
Località: Monza (MB)

Re: Problema...

Messaggioda Bu-BU EL Franz » 12 lug 2010, 22:53

Azzo che sfiga!



Brutti, sporchi e AFFAMATI!
TitanioInside!
Se sei incerto............ E' un classico caso di SARCA!
Avatar utente
Bu-BU EL Franz
Moderatore
 
Messaggi: 6020
Iscritto il: 9 feb 2009, 22:13
Località: Monza

Re: Problema...

Messaggioda Cent » 13 lug 2010, 7:33

Bu-BU EL Franz ha scritto:Azzo che sfiga!


A chi lo dici :crycry:

Per di più la mia concessionaria ktm più vicina è a 60 km da me e i pezzi gli arrivano sempre con qualche settimana di ritardo; è già 3 settimane che aspetto questi c@zzo di pezzi :evil:
lc4 640 adventure my 2003
Avatar utente
Cent
 
Messaggi: 250
Iscritto il: 21 gen 2010, 21:16
Località: provincia di Pisa

Re: Problema...

Messaggioda Eddy » 13 lug 2010, 10:07

come qualche settimana di ritardo? ci dovrebbero metter 3 giorni :?
Avatar utente
Eddy
YMCEddy BraveAss
YMCEddy BraveAss
 
Messaggi: 11864
Iscritto il: 9 feb 2009, 23:13
Località: Felino -PR-

Re: Problema...

Messaggioda Arthur Fonzarelli » 13 lug 2010, 10:32

:o

ma quanti km ha la moto scusa!?!?
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........
Avatar utente
Arthur Fonzarelli
Fondatore
 
Messaggi: 12981
Iscritto il: 20 gen 2009, 23:36
Località: Milano - Xolotilandia

Re: Problema...

Messaggioda Cent » 13 lug 2010, 11:05

Eddy ha scritto:come qualche settimana di ritardo? ci dovrebbero metter 3 giorni :?


È già due settimane che aspetto i pezzi... :grr2: :grr1:

Arthur Fonzarelli ha scritto: :o

ma quanti km ha la moto scusa!?!?


bè la moto ha 43000 Km, di solito consigliano di aprirlo a 45000 quindi più o meno ci siamo...

poi ho parlato con il capomeccanico del concessionario ktm dove mi servo e mi ha riferito che è un difetto piuttosto ricorrente in moto di quegli anni (lc4 intendo)
perchè il cuscinetto dell'albero primario era leggermente sottodimensionato; nei nuovi motori dpo il 2004 credo, questo problema era stato risolto...

In più il cuscinetto ha delle dimensioni che nn sono quelle "standard" infatti seguendo la sigla del cuscinetto si trova un cuscinetto diverso da quello che c'è montato; infatti le dimensioni dello standard sono 52/20/15, quello montato dalla ktm è un 52/22/15 qunidi è un cuscinetto lavorato cioè portato da 20 a 22... In sostanza invece di spendere 8 euro per un cuscinetto tradizionale ne devo spendere 65 euri :evil:
lc4 640 adventure my 2003
Avatar utente
Cent
 
Messaggi: 250
Iscritto il: 21 gen 2010, 21:16
Località: provincia di Pisa


Torna a KTM LC4 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite