KTM Forum Italia - Unofficial Italian Community

 

Aiuto per lc4 640

La presentazione, oltre ad essere gradita, apre le porte del forum!

Moderatori: Moderatori, ModeratoriP

VERDEMILITARE
 
Messaggi: 5
Iscritto il: 24/02/2016, 19:13

Aiuto per lc4 640

Messaggio » 25/02/2016, 16:53

Buongiorno a tutti! Ho comprato una lc4 640 dell '99, 20.000 km ma con tutte le guarnizioni motore sostituite e pistone nuovo con 2000 km circa. Ho un problema! Accendo la moto, parto arrivo a destinazione, circa 1 km da casa, riprendo la moto dopo 40 minuti e non riparte. Torno a piedi a casa, la poso e il giorno dopo riparte! Cosa può essere? Grazie

Bat21
Moderatore
Avatar utente
 
Messaggi: 6160
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: Aiuto per lc4 640

Messaggio » 25/02/2016, 17:44

Per cortesia, il primo thread è da intendersi unicamente per la presentazione di rito ...come su tutti i forum :!:

Presentati come si conviene, dicendoci come ti chiami e da dove digiti ...POI aprirai un altro topic per le informazioni che necessiti :wink:

Chiudo ...in attesa di rileggerti per darti il benvenuto :)
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)


Torna a Presentazioni

Chi c’è in linea

Iscritti connessi: adellam, Bing [Bot], brunosac, Corbe155, crimax, deba88, Google [Bot], Greyfox81, kappa83, Majestic-12 [Bot], matlee1978, misterkap, MSNbot Media, niklungo, Rampa, saintz, saliser, waveman, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.