KTM Forum Italia - Unofficial Italian Community

 

ciao a tutto il forum

La presentazione, oltre ad essere gradita, apre le porte del forum!

Moderatori: Moderatori, ModeratoriP

Teo_80
Avatar utente
 
Messaggi: 137
Iscritto il: 11/01/2016, 19:27

ciao a tutto il forum

Messaggio » 12/01/2016, 10:44

Ciao Raga ... sono Paolo e scrivo da Jesi (Ancona)

nella calza della befana quest'anno ci ho infilato una super duke 990 del 2008 (ritirata giusto il 7 gennaio) ... sono giusto riuscito a fare i primi 150 km ma se il buongiorno si vede dal mattino :dance:

è la mia prima ktm, sono un fai da te convinto e le mie moto rimangono generalmente molto poco originali ... quindi vi anticipo da subito che vi massacrerò di domande :roll:

ho gia iniziato a leggere qualche cosina qui sul forum ancora prima di registrarmi e ... sorpresa ... ho scoperto di aver acquistato la moto di Michelangiolo di Firenze (che approfitto per salutare) !! quindi la mia kappona più o meno già la conoscete

:byebye:

Bat21
Moderatore
Avatar utente
 
Messaggi: 7022
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: ciao a tutto il forum

Messaggio » 12/01/2016, 13:28

Ciao Paolo e benvenuto su MyKTM :)

Felice che una "nostra kappona" sia rimasta in casa :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

elleR
Moderatore
Avatar utente
 
Messaggi: 7094
Iscritto il: 23/11/2010, 22:15
Località: Bresso

Re: ciao a tutto il forum

Messaggio » 12/01/2016, 22:52

mi raccomando le foto.... :wink:

:s-welcome: :myktm_sign

Teo_80
Avatar utente
 
Messaggi: 137
Iscritto il: 11/01/2016, 19:27

Re: ciao a tutto il forum

Messaggio » 15/01/2016, 9:45

grazie per il benvenuto!!
ho provato a caricare una foto ma non si vede ... l'ho fatto tramite picasa web album di Google, autorizzando la visione a chi ha il link. Dove ho sbagliato?? l'immagine è ridimensionata ad 800x602, sono quei due pixel di troppo a dare fastidio?

Bat21
Moderatore
Avatar utente
 
Messaggi: 7022
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: ciao a tutto il forum

Messaggio » 15/01/2016, 10:14

Hai evidenziato il link, ove risiede la foto, taggandolo poi con il pulsante [Img] (in alto, nono da sx) :roll: :?:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Teo_80
Avatar utente
 
Messaggi: 137
Iscritto il: 11/01/2016, 19:27

Re: ciao a tutto il forum

Messaggio » 15/01/2016, 11:03

ho cliccato Img in alto e poi ci ho incollato in mezzo il link dopo averlo copiato da picasa! sbagliato? dovevo prima copiare il link nel messaggio, evidenziarlo e cliccare Img ??

Bat21
Moderatore
Avatar utente
 
Messaggi: 7022
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: ciao a tutto il forum

Messaggio » 15/01/2016, 13:13

Metti il link di dove risieda la foto (che dev'esser sul web ...non sull'HD del pc o nella memoria del cellulitico) :arrow:

poi ghe pensi mi :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)


Torna a Presentazioni

Chi c’è in linea

Iscritti connessi: ang3lo, Bing [Bot], ebano, FranKieSixx, ghirone, Google [Bot], ivanuccio, kappa83, kociz, loizz, megalo01, MSNbot Media, skipperdan, Trippy, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.