KTM Forum Italia - Unofficial Italian Community

 

Ciao a tutti!!!

La presentazione, oltre ad essere gradita, apre le porte del forum!

Moderatori: Moderatori, ModeratoriP

Grizzly76
 
Messaggi: 4
Iscritto il: 13/08/2015, 14:17

Ciao a tutti!!!

Messaggio » 13/08/2015, 14:24

Ciao a tutti,
possiedo un bel ktm exc 520 del 2001 che ultimamente mi dà problemi nell'accensione.
Sono tre anni che cerco di trovare la soluzione al problema, spero che qualcuno di voi mi possa aiutare...

Ogni volta che mi ritrovo a fare un pò di enduro estremo e devo accendere la moto più volte mi ritrovo sempre a dover accenderla a spinta, se ci riesco :crycry:

Qualcuno ha avuto il mio stesso problema?

Come l'avete risolto?

Gazie

elleR
Moderatore
Avatar utente
 
Messaggi: 6932
Iscritto il: 23/11/2010, 22:15
Località: Bresso

Re: Ciao a tutti!!!

Messaggio » 13/08/2015, 16:14

qua ci si presenta...fai una ricerca o apri un topic per i problemi... :wink:

:s-welcome: :myktm_sign

MasterOfPuppets
Avatar utente
 
Messaggi: 2438
Iscritto il: 24/01/2011, 8:55
Località: Lugagnano Val d'Arda (PC)

Re: Ciao a tutti!!!

Messaggio » 16/08/2015, 18:49

:s-welcome: :myktm_sign :s-welcome:
Altrimenti conoosciuto come Karotone

Randagi Su Di Giri - Piacenza

- la KTM è una moto da q-loni -


Torna a Presentazioni

Chi c’è in linea

Iscritti connessi: 19manuel79, andrea110574, Arvy77, augusto, Bing [Bot], brunosac, commodoro, Corbe155, fonzo, Gerko, gian77, Google [Bot], hugon, katana, MSNbot Media, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.