KTM Forum Italia - Unofficial Italian Community

Sensore cambio GT

Gustav 57
 
Messaggi: 29
Iscritto il: 19 feb 2013, 8:05

Sensore cambio GT

Messaggioda Gustav 57 » 9 gen 2019, 12:32

Salve a tutti, voglio portare a conoscenza un problema che si presentava sul cambio della mia SD GT 2016/2018.
A volte trovavo la folle e la luce del Neutral non si accendeva costringendomi a ritoccare con il piede la leva del cambio, questo succedeva più spesso se mi fermavo con la marcia inserita e non succedeva se cercavo il neutral in movimento prima di fermarmi. Visto che, io d'inverno non uso la moto, a novembre porto la moto dal concessionario per la risoluzione del problema, inizialmente il problema sembrava irrisolvibile, nonostante l'impegno del concessionario e dei tecnici di KTM , ora dopo 60 giorni, mi hanno detto di aver cambiato il sensore con uno inviato da KTM ( mod. 2019?) e con la nuova diagnostica softweare sono riusciti a calibrare il tutto e sembra funzioni correttamente.
Quindi sembra siano riusciti, finalmente, a porre rimedio a questo inconveniente.
Dico questo solo perchè, se c'è qualcheduno che ha il mio stesso problema, sappia che ora si può porre rimedio.

Tommy1981
 
Messaggi: 205
Iscritto il: 18 ott 2017, 19:49
Località: Varesotto

Re: Sensore cambio GT

Messaggioda Tommy1981 » 9 gen 2019, 23:04

per ora non ho il problema ma grazie per l'info :up:

Avatar utente
Ulisse1290
 
Messaggi: 67
Iscritto il: 15 set 2017, 9:51
Località: Torino

Re: Sensore cambio GT

Messaggioda Ulisse1290 » 10 gen 2019, 11:24

Gustav 57 ha scritto:Salve a tutti, voglio portare a conoscenza un problema che si presentava sul cambio della mia SD GT 2016/2018.
A volte trovavo la folle e la luce del Neutral non si accendeva costringendomi a ritoccare con il piede la leva del cambio, questo succedeva più spesso se mi fermavo con la marcia inserita e non succedeva se cercavo il neutral in movimento prima di fermarmi. Visto che, io d'inverno non uso la moto, a novembre porto la moto dal concessionario per la risoluzione del problema, inizialmente il problema sembrava irrisolvibile, nonostante l'impegno del concessionario e dei tecnici di KTM , ora dopo 60 giorni, mi hanno detto di aver cambiato il sensore con uno inviato da KTM ( mod. 2019?) e con la nuova diagnostica softweare sono riusciti a calibrare il tutto e sembra funzioni correttamente.
Quindi sembra siano riusciti, finalmente, a porre rimedio a questo inconveniente.
Dico questo solo perchè, se c'è qualcheduno che ha il mio stesso problema, sappia che ora si può porre rimedio.


Buono a sapersi perchè anche la mia mod 2018 ha qualche sporadica difficolta nell'accensione della spia neutral, ne avevo parlato in officina, in occasione del primo tagliando ma non erano riusciti a risolvere.
Non me ne sono preoccupato più di tanto, essendo un inconveniente di poco conto e che non capita tutte le volte, però visto che ora la soluzione c'è potrei farlo presente in concessionaria.
Grazie!


Torna a KTM LC8 Super Duke 1290 GT

Chi c’è in linea

Visitano il forum: Met7546 e 1 ospite