KTM Forum Italia - Unofficial Italian Community

GT 2.0 (2019)

Tommy1981
 
Messaggi: 225
Iscritto il: 18 ott 2017, 19:49
Località: Varesotto

Re: GT 2.0 (2019)

Messaggioda Tommy1981 » 9 feb 2019, 17:30

Ottimo inizio :lol:
Prova a vedere se non si è sporcato il contatto di chiusura del cavalletto, a me lo ha fatto più volte per quel motivo...se è quello, una volta pulito, la spia gialla motore va via viaggiando per qualche minuto, anche se poi rimane l’errore in memoria che devono togliere in officina

k2t
 
Messaggi: 652
Iscritto il: 10 feb 2016, 12:52

Re: GT 2.0 (2019)

Messaggioda k2t » 9 feb 2019, 19:02

Se ti da errore "anomalia generica", sparisce dopo qualche accensione o ancor prima lasciando la moto accesa per una decina di minuti... e scompare sia la spia sia l'errore in memoria.
A me lo fa quando stacco/riattacco la batteria...ed e' normale.

k2t
 
Messaggi: 652
Iscritto il: 10 feb 2016, 12:52

Re: GT 2.0 (2019)

Messaggioda k2t » 9 feb 2019, 19:49

...confermo comunque pure l'ipotesi di Tommy...na spruzzata di Wd40 al sensore ogni tanto e' cosa buona e giusta! :lol:

Avatar utente
Giax
 
Messaggi: 251
Iscritto il: 25 nov 2011, 10:26

Re: GT 2.0 (2019)

Messaggioda Giax » 9 feb 2019, 20:24

k2t ha scritto:Se ti da errore "anomalia generica", sparisce dopo qualche accensione o ancor prima lasciando la moto accesa per una decina di minuti...

Gentilmente il dealer mi ha risposto di sabato pomeriggio (probabilmente officina chiusa, ma vendite aperte).
Se è un errore dovuto a un piccolo problema elettrico, allora la spia dovrebbe spegnersi da sé senza conseguenze dopo il quarto avviamento; io avevo desistito tipo al terzo.
Buon segno (penso): non è mai comparso alcun avviso nelle Avvertenze in Info.
Nei giorni precedenti (e anche oggi) la moto faticava ad avviarsi. Immagino causa della combinazione rigidità del clima + batteria LiFePO4. Infatti credo che col freddo si perda il "cracking power", cioè lo spunto; provi ad avviare cinque o sei volte la moto, il quadro e le luci sono accese, la batteria "si scalda" e poi riesce ad avviare il motorino. La tensione è sempre nel range giusto, la batteria carica, però sembra che all'inizio manchi lo spunto.
Magari stamattina la centralina ha rilevato anomalie di assorbimento in fase di avviamento, e ha "memorizzato" il problema - che credo resti visibile solo in officina, con lo strumento KTM o altro. SPEREMMU.

Giax ha scritto:ho chiesto lumi al mio.

I miei paramani non sono arrivati. In compenso è arrivato il secondo lotto di GT, CON paramani. Perciò, nel solco del più spietato nonnismo… dovrei avere a breve dei paramani… :wink:

Luca_2601
 
Messaggi: 47
Iscritto il: 7 dic 2018, 23:00

Re: GT 2.0 (2019)

Messaggioda Luca_2601 » 9 feb 2019, 20:56

k2t ha scritto:.....sparisce dopo qualche accensione o ancor prima lasciando la moto accesa per una decina di minuti... .


Ma lasciare acceso 10 minuti un motore così , non si corre il rischio che si surriscaldi troppo?!?! :roll:

Addirittura in meccanico del mio conce mi ha consigliato di non lasciarla accesa x molto tempo da ferma x farla scaldare ...ma bensì di accenderla e partire piano, piano...

Dove sta' la verità a questo punto :?:
Motaro .... a cavallo di una GT

Tommy1981
 
Messaggi: 225
Iscritto il: 18 ott 2017, 19:49
Località: Varesotto

Re: GT 2.0 (2019)

Messaggioda Tommy1981 » 9 feb 2019, 23:22

Bèh dipende dal contesto: lasciarla accesa e ferma per molto sotto al sole a luglio potrebbe creare problemi, ma non certo da dover partire appena accesa...anzi col freddo è bene evitarlo e lasciare che l’olio si fluidifichi un attimo.
Inoltre per esempio, per fare l’autoapprendimento della centralina è previsto il doverla accendere e lasciarla accesa senza dar gas per 15 minuti...magari nemmeno lo sa il meccanico.
Insomma, basta avere buon senso

Avatar utente
Giax
 
Messaggi: 251
Iscritto il: 25 nov 2011, 10:26

Re: GT 2.0 (2019)

Messaggioda Giax » 10 feb 2019, 9:03

Tommy1981 ha scritto:Inoltre per esempio, per fare l’autoapprendimento della centralina è previsto il doverla accendere e lasciarla accesa senza dar gas per 15 minuti...magari nemmeno lo sa il meccanico.

L’avevo appreso sulla mia pelle con la 1.0. Sul manuale d’uso ci sono le indicazioni per il cambio batteria - senza l’avviso di dover lanciare l’auto apprendimento. Me lo spiegarono poi al service.

k2t
 
Messaggi: 652
Iscritto il: 10 feb 2016, 12:52

Re: GT 2.0 (2019)

Messaggioda k2t » 10 feb 2019, 11:44

Giax ha scritto:Nei giorni precedenti (e anche oggi) la moto faticava ad avviarsi. Immagino causa della combinazione rigidità del clima + batteria LiFePO4. Infatti credo che col freddo si perda lo spunto; provi ad avviare cinque o sei volte la moto

...direi spiegata l'accensione spia...vedrai che sparisce!! :lol:
...e direi caricare la litio ovviamente con caricatore idoneo o rimontare l'originale che forse d'inverno e' pure meglio... io ogni 2 settimane di stop al freddo sta batteria "mignon" l'attacco alla spina...ed ogni volta"anomalia generica" quando la ricollego, 10 min al minimo e si resetta tutto!... oltre 40.000 con batteria orig. ancora perfetta :wink:

Avatar utente
BrainSpark
 
Messaggi: 399
Iscritto il: 6 ott 2013, 10:09
Località: Nella tua Mente

Re: GT 2.0 (2019)

Messaggioda BrainSpark » 11 feb 2019, 8:43

Luca_2601 ha scritto:
k2t ha scritto:.....sparisce dopo qualche accensione o ancor prima lasciando la moto accesa per una decina di minuti... .


Ma lasciare acceso 10 minuti un motore così , non si corre il rischio che si surriscaldi troppo?!?! :roll:

Addirittura in meccanico del mio conce mi ha consigliato di non lasciarla accesa x molto tempo da ferma x farla scaldare ...ma bensì di accenderla e partire piano, piano...

Dove sta' la verità a questo punto :?:

Spiega al "meccanico" che la moto non è raffreddata ad aria forzata...

Avatar utente
cinello66
 
Messaggi: 102
Iscritto il: 25 nov 2010, 19:27
Località: Cureggio(NO)

Re: GT 2.0 (2019)

Messaggioda cinello66 » 12 feb 2019, 15:03

Immagineparamanizzata e con acarpe nuove


Inviato dal mio iPhone utilizzando Tapatalk

PrecedenteProssimo

Torna a KTM LC8 Super Duke 1290 GT

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti