KTM Forum Italia - Unofficial Italian Community

390 Duke difficoltà avviamento

Moderatore: Moderatori

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 20 mar 2019, 10:32

la moto ha funzionato regolarmente solo il primo mese, poi iniziati i primi freddi (dicembre) fallisce tutti i primi avviamenti, anche al mattino dal box.
E' in concessionaria da dieci giorni ma brancolano nel buio e sono in contatto con KTM Italia. Confermano il difetto ma non hanno casistica su come risolvere.
Altri hanno riscontrato un problema simile ?

Avatar utente
Bat21
Moderatore
 
Messaggi: 11475
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 20 mar 2019, 19:31

Che storia :?

La sparo li ...visto che la moto poi parte ...non è che ha sotto una candela troppo "fredda" :roll: :?:

Oppure ...rimane solo l'afflusso benzina (scarso al primo avviamento) :|
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 21 mar 2019, 20:11

confermo, sentiti oggi. Non hanno idea di cosa sia: hanno sostituito un po' di pezzi (relè, candela, cavetti) ma il difetto rimane. Intanto la ritirerò e poi quando avranno notizie più attendibili da KTM la riporterò in officina.
La storia prosegue...

Avatar utente
bubbasqueeze
Moderatore
 
Messaggi: 1165
Iscritto il: 19 ago 2013, 16:10
Località: Termoli (CB)

Re: 390 Duke difficoltà avviamento

Messaggioda bubbasqueeze » 21 mar 2019, 20:33

I sintomi mi fanno pensare a qualche problema di carburazione, nello specifico penso alle sonde ed alla centralina.
Mi dispiace per la tua disavventura, sopratutto perchè non ti stai godendo la moto nuova; resto basito cmq leggendo che in una concessionaria ufficiale non sanno che pesci pigliare :?
Se ti è possibile prova a contattare un altra officina KTM ed esponigli il problema fornendo tutti i dati necessari...io ho avuto esperienze diverse, nel bene e nel male con officine ufficiali differenti, quindi un altro parere male non può fare.

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 21 mar 2019, 20:48

Non sono (ancora) ne arrabbiato ne seccato. Dopo un anno e mezzo passato a litigare con Benelli per problemi di avviamento, spero solo di non vedere una terza puntata inattesa dello stesso film.

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 22 mar 2019, 18:09

in accordo con l'officina ho ritirato la moto come consegnata. Confermano il difetto ma non sanno come risolvere senza una soluzione fornita da KTM Italia.
Continua

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 28 mar 2019, 11:57

dopo qualche giorno di prove sembra (sembra) che: se dopo il primo check iniziale aspetto 20" la moto parte al primo colpo

Avatar utente
Bat21
Moderatore
 
Messaggi: 11475
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 28 mar 2019, 14:16

Problema di afflusso benzina allora ...al 99,9% :!:

La pompa te l'hanno verificata (almeno) :roll: :?:

Eh già ...non le fanno più le pompe come una volta 8) :lol: :rotlf:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 28 mar 2019, 19:40

Sembra (sembra) sia stato un caso. Domani altre puntate. Due palle

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 29 mar 2019, 21:27

Adesso per simbiosi anche il pc di casa si comporta così. Inizia ad accendersi, ai primi segni di vita si spegne di botto. Alla seconda accensione tutto normale.

Avatar utente
bubbasqueeze
Moderatore
 
Messaggi: 1165
Iscritto il: 19 ago 2013, 16:10
Località: Termoli (CB)

Re: 390 Duke difficoltà avviamento

Messaggioda bubbasqueeze » 29 mar 2019, 22:11

Sarà mica un virus contagioso?

Bat21 ha scritto:Eh già ...non le fanno più le pompe come una volta 8) :lol: :rotlf:

:lol: :rotlf: :rotlf: :rotlf: :rotlf:

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 29 mar 2019, 22:16

Sto cercando uno sciamano, uno di quelli bravi.

Avatar utente
Bat21
Moderatore
 
Messaggi: 11475
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 30 mar 2019, 19:14

Lascia perdere ...chiedi solo la fattura, non il malocchio o la macumba :lol: :mrgreen: :rotlf:

Scherzo ...ma resta il dato di fatto che non si sa ancora da COSA dipenda :think:

n.d.r.

Bubba ...ci avrei giurato che avresti "colto" 8)
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 30 mar 2019, 19:29

La prossima settimana se non ci saranno ancora notizie proverò a contattare direttamente KTM, chiedendo l'uscita di un ispettore.
Per antica esperienza so che quando si verifica un problema (in tutti gli ambienti tecnologici) in genere è già successo.

Avatar utente
bubbasqueeze
Moderatore
 
Messaggi: 1165
Iscritto il: 19 ago 2013, 16:10
Località: Termoli (CB)

Re: 390 Duke difficoltà avviamento

Messaggioda bubbasqueeze » 31 mar 2019, 1:26

Bat21 ha scritto:Bubba ...ci avrei giurato che avresti "colto" 8)
:pig: :rotlf:

@Herr ho provato a cercare online...per ora ho letto:
-problema di un connettore lasco posto sotto la sella con mancato contatto
-batteria difettosa

Avatar utente
Bat21
Moderatore
 
Messaggi: 11475
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 31 mar 2019, 9:25

Secondo me ...deve tirargli qualche volta il collo a sta motoretta, o resta la "bella addormentata" e si abitua TROPPO bene :!: :lol:

Dai Enzo ...alla fine sarà davvero una cavolata, visto che poi parte (comunque) :wink:

n.d.r.

Se può in parte consolarti ...la mia, da quando ce l'ho:
- non tiene il minimo se la temperatura acqua del motore non raggiunge almeno la prima tacca (non serve aumentarlo, perchè poi a caldo restta accellerata);
- puntualmente, con la stagione fredda, mi perde qlc goccia di antigelo dal manicotto che si collega al termostato ...appena salgono le temperature non lo fa più;
- ogni tanto, senza preavviso, ai semafori si spegne ...riavvio e poi per un mese o due non lo fa più ...

Me la tengo (da sempre) così senza diventarci matto ...nell'insieme va bene, pur essendo una divoratrice d'olio (classico nel 90% di tali propulsori da 942 c.c.) e ...tiro a campà :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 31 mar 2019, 10:47

Ormai, per questioni famigliari, è già tanto se riesco ad usare le moto per fare casa - lavoro.

Non mi aspetto la perfezione ma l'uso delle Bmw abitua a standard molto alti.
Connettore, ci guardo se vedo qualche cosa. Batteria non credo

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 2 apr 2019, 12:24

a parità di rituale, finito il check aspettare 20" , tirare la frizione e premere a fondo il pulsane d'avviamento, un giorno parte sempre bene (mattina, pomeriggio, sera) e il giorno dopo sempre male

Avatar utente
Bat21
Moderatore
 
Messaggi: 11475
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: 390 Duke difficoltà avviamento

Messaggioda Bat21 » 2 apr 2019, 13:15

Sono moto ...quindi :donna: ... :lol:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 397
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: 390 Duke difficoltà avviamento

Messaggioda Herr Doktor » 8 apr 2019, 21:08

Oggi ho scritto direttamente a ktm Italia: sembra pare si dice che debba arrivare un pezzo.

Prossimo

Torna a Duke 390/390RC

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite