KTM Forum Italia - Unofficial Italian Community

Piccola recensione

Moderatore: Moderatori

Avatar utente
stereoby
 
Messaggi: 111
Iscritto il: 26 apr 2018, 8:37

Re: Piccola recensione

Messaggioda stereoby » 9 gen 2019, 12:51

Io faccio tranquillamente i 19-20 di media.
Utilizzo prevalentemente extraurbano (mai autostrada) e un po' di montagna.

Avatar utente
Herr Doktor
 
Messaggi: 396
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 27 feb 2019, 18:05

Fatto il tagliando dei 1.000 km
Segnalo rumore al freno anteriore. Rimasto.
Il primo avviamento a freddo fallisce: Uguale e oggi a Milano ci sono 20°

Perché mettono olio 15w50 ? Avrà sempre difficoltà a freddo

Altro giro altro regalo.

Avatar utente
Serpe
 
Messaggi: 69
Iscritto il: 17 ago 2012, 12:34
Località: Pino Torinese

Re: Piccola recensione

Messaggioda Serpe » 27 feb 2019, 22:01

il 15w50 è un olio che va benissimo e a quella gradazione sae non da nessun problema alle nostre temperature stai sereno... se fallisce l'avviamento non è certo colpa del lubrificante.

Avatar utente
Herr Doktor
 
Messaggi: 396
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 27 feb 2019, 22:19

Poi al secondo colpo parte sempre. Ha iniziato verso novembre con i primi freddi.

Avatar utente
stereoby
 
Messaggi: 111
Iscritto il: 26 apr 2018, 8:37

Re: Piccola recensione

Messaggioda stereoby » 28 feb 2019, 10:55

Ma quando la avvii, tieni premuto il pulsante o dai solo l'impulso?
Io davo solo l'impulso e poi gestiva da sola i giri del motorino di avviamento.
A me non ha mai mancato un'accensione.

Per quanto riguarda la vibrazione del freno, anche io l'ho sempre avuta. L'unica è provare a cambiare le pastiglie.

Avatar utente
Herr Doktor
 
Messaggi: 396
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 28 feb 2019, 16:11

Provate entrambe le soluzioni. Aspetto ancora qualche giorno in attesa dell'aumento della temperatura se migliora.

Sempre fatto gli inverni motociclistici milanesi senza particolari problemi. Con la coperta rimane più protetta. Bho

Avatar utente
Herr Doktor
 
Messaggi: 396
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 9 mar 2019, 18:36

Fatto il tagliando dei 1.000 segnalando il problema. Uguale a prima anche adesso che ci sono quasi 20°. Non ho voglia ma dovrò tornare in officina. Mi sembra strano che la batteria sia già smosciata dopo 4 mesi, usata quasi tutti i giorni.

Avatar utente
Bat21
Moderatore
 
Messaggi: 11441
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Piccola recensione

Messaggioda Bat21 » 9 mar 2019, 19:21

Da come la racconti ...sembrerebbe più una mancanza di carburante per i primi giri motore ...nel tuo caso collegabili con il primo avv.to :roll:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 396
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 9 mar 2019, 22:15

In effetti.


Portata in officina

Avatar utente
Herr Doktor
 
Messaggi: 396
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 13 mar 2019, 13:37

sembra che il problema sia dato dal malfunzionaemnto del relè d'avviamento. Sono in attesa del ricambio per avere la certezza

Precedente

Torna a Duke 390/390RC

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite