KTM Forum Italia - Unofficial Italian Community

Piccola recensione

Moderatore: Moderatori

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 5 dic 2018, 22:43

Ho difficoltà a regolare la distanza delle leve del manubrio: tutte le posizioni mi sembrano uguali.

Avatar utente
Bat21
Moderatore
 
Messaggi: 11441
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Piccola recensione

Messaggioda Bat21 » 6 dic 2018, 10:38

Herr Doktor ha scritto:Ho difficoltà a regolare la distanza delle leve del manubrio: tutte le posizioni mi sembrano uguali.


Al di là di una regolazione consona per le tue mani ...ricorda che più la leva frizione dista dalla manopola e più lavora (di conseguenza) il pacco frizione :!:

Vale tanto per frizioni idrauliche che a cavo (qualora presente il registro leva) :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 6 dic 2018, 16:38

in realtà il problema è relativo essenzialmente alla leva del freno che è troppo distante: scordarsi di poter tenere le classiche due dita sempre in posizione, almeno con i guanti invernali. Cambiando le tacche da 1 a 5 la distanza non muta in modo percepibile

Avatar utente
Bat21
Moderatore
 
Messaggi: 11441
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Piccola recensione

Messaggioda Bat21 » 6 dic 2018, 18:39

Si ...sulla leva freno è un pò così per tutte le moto ...una sorta di "regolazione fittizia", la distanza d'aggancio dita muta ben poco pur regolando la micrometrica ...hai ragione :!: :?
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 6 dic 2018, 22:25

Quasi tutte...questa è la prima volta che sono "in difficoltà" per la distanza della leva.

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 12 dic 2018, 19:52

Piccole perplessità.

Le indicazioni della strumentazione mi sembrano poco reali: velocità (inferiore), livello benzina e consumi indicati.

Difficoltà di avviamento a freddo se la moto rimane qualche ora all'aperto. D'accordo che siamo a dicembre ma la temperatura è almeno 7°.

Adesso sono arrivato a 400 km tutti cittadini e ne parlerò al primo tagliando.

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 21 dic 2018, 9:13

Altro pieno e confermo che il consumo effettivo in città è esattamente 17 km/lt anche se la strumentazione indica 22

TIZIANO62
 
Messaggi: 539
Iscritto il: 4 giu 2015, 11:44

Re: Piccola recensione

Messaggioda TIZIANO62 » 21 dic 2018, 14:51

Herr Doktor ha scritto:Altro pieno e confermo che il consumo effettivo in città è esattamente 17 km/lt anche se la strumentazione indica 22


:shock: :shock: :shock: consuma come il 990...io faccio i 16 di media..

Avatar utente
Bat21
Moderatore
 
Messaggi: 11441
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Piccola recensione

Messaggioda Bat21 » 21 dic 2018, 21:29

Quoto Tiziano ...consuma meno la mia Twingo III (90 cv.) :roll:

Magari ...comincia a tirarla un pò al di fuori del solito circuito cittadino ...buttati in qlc salita dell'entroterra, con del misto veloce e tornanti, così ti si slega meglio :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 21 dic 2018, 22:13

Basterebbe anche solo fare un po' di autostrada o tangenziale, in attesa di tempi migliori

Avatar utente
stereoby
 
Messaggi: 111
Iscritto il: 26 apr 2018, 8:37

Re: Piccola recensione

Messaggioda stereoby » 9 gen 2019, 12:51

Io faccio tranquillamente i 19-20 di media.
Utilizzo prevalentemente extraurbano (mai autostrada) e un po' di montagna.

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 27 feb 2019, 18:05

Fatto il tagliando dei 1.000 km
Segnalo rumore al freno anteriore. Rimasto.
Il primo avviamento a freddo fallisce: Uguale e oggi a Milano ci sono 20°

Perché mettono olio 15w50 ? Avrà sempre difficoltà a freddo

Altro giro altro regalo.

Avatar utente
Serpe
 
Messaggi: 69
Iscritto il: 17 ago 2012, 12:34
Località: Pino Torinese

Re: Piccola recensione

Messaggioda Serpe » 27 feb 2019, 22:01

il 15w50 è un olio che va benissimo e a quella gradazione sae non da nessun problema alle nostre temperature stai sereno... se fallisce l'avviamento non è certo colpa del lubrificante.

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 27 feb 2019, 22:19

Poi al secondo colpo parte sempre. Ha iniziato verso novembre con i primi freddi.

Avatar utente
stereoby
 
Messaggi: 111
Iscritto il: 26 apr 2018, 8:37

Re: Piccola recensione

Messaggioda stereoby » 28 feb 2019, 10:55

Ma quando la avvii, tieni premuto il pulsante o dai solo l'impulso?
Io davo solo l'impulso e poi gestiva da sola i giri del motorino di avviamento.
A me non ha mai mancato un'accensione.

Per quanto riguarda la vibrazione del freno, anche io l'ho sempre avuta. L'unica è provare a cambiare le pastiglie.

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 28 feb 2019, 16:11

Provate entrambe le soluzioni. Aspetto ancora qualche giorno in attesa dell'aumento della temperatura se migliora.

Sempre fatto gli inverni motociclistici milanesi senza particolari problemi. Con la coperta rimane più protetta. Bho

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 9 mar 2019, 18:36

Fatto il tagliando dei 1.000 segnalando il problema. Uguale a prima anche adesso che ci sono quasi 20°. Non ho voglia ma dovrò tornare in officina. Mi sembra strano che la batteria sia già smosciata dopo 4 mesi, usata quasi tutti i giorni.

Avatar utente
Bat21
Moderatore
 
Messaggi: 11441
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Piccola recensione

Messaggioda Bat21 » 9 mar 2019, 19:21

Da come la racconti ...sembrerebbe più una mancanza di carburante per i primi giri motore ...nel tuo caso collegabili con il primo avv.to :roll:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 9 mar 2019, 22:15

In effetti.


Portata in officina

Avatar utente
Herr Doktor
 
Messaggi: 395
Iscritto il: 23 ott 2018, 21:03
Località: Milano

Re: Piccola recensione

Messaggioda Herr Doktor » 13 mar 2019, 13:37

sembra che il problema sia dato dal malfunzionaemnto del relè d'avviamento. Sono in attesa del ricambio per avere la certezza

Precedente

Torna a Duke 390/390RC

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite