KTM Forum Italia - Unofficial Italian Community

Perdita olio

Moderatore: Moderatori

murinterista
 
Messaggi: 286
Iscritto il: 28 mag 2010, 20:08

Re: Perdita olio

Messaggioda murinterista » 5 set 2018, 6:53

Novità sul fronte trafilaggi olio? Eicma si avvicina e non vorrei ordinare una harley camuffata da 790 r

Avatar utente
moto virginia
 
Messaggi: 487
Iscritto il: 1 feb 2016, 16:30
Località: Roma

Re: Perdita olio

Messaggioda moto virginia » 5 set 2018, 8:24

il tubo di scarico dell'olio motore prevede sempre un riciclo in cassa-filtro (aria)
sia che si tratti di vapori che di olio sbruffato per eccesso

kalagan_75
 
Messaggi: 7
Iscritto il: 13 set 2018, 9:59

Re: Perdita olio

Messaggioda kalagan_75 » 13 set 2018, 10:28

Ciao,
quando sono andato a provare la moto in conce (a giugno) mi ero accorto subito che dalla guarnizione della coppa trafilava un po' d'olio della moto di prova. Ho fatto notare la cosa e mi hanno detto che in realtà non c'era alcun problema ma che dipendeva da un o-ring che non era stato messo perfettamente.

Poi, quando ho portato la mia 790 a fare il tagliando del primi 1000 (ad agosto, e anche la mia presentava lo stesso fastidio), il conce si ricordava della mia segnalazione e mi ha riferito quanto segue:
Ktm si è accorta che la guarnizione della coppa è un po' troppo sottile e la coppa non riesce a chiudere perfettamente in base alle coppie di serraggio dei bulloni della stessa. Siccome è un problema che coinvolge tutte le 790, da fine settembre / inizio di ottobre, KTM inizierà una campagna di richiamo per la sostituzione (gratuita) della guarnizione con una più adeguata.

Spero possa essere d'aiuto a qualcuno...

Avatar utente
MotorDan
 
Messaggi: 116
Iscritto il: 20 mag 2018, 13:44
Località: Bologna

Re: Perdita olio

Messaggioda MotorDan » 13 set 2018, 22:20

Spero sia vero!

Sentirò sicuramente il mio concessionario così mi fa anche il cambio manopole e per farsi scusare di mesi di trafilaggio vedo se m'infila dell'olio nuovo 8) 8)
Se proprio non riesci a farti un bel giro motorizzato, fattelo telematico sul mio canale! MotorDan.

https://www.youtube.com/channel/UCgWxfZEYdS--wmhceNUVCKQ?

Avatar utente
Rocky30
 
Messaggi: 16
Iscritto il: 7 giu 2018, 14:38
Località: Palermo, Italy

Re: Perdita olio

Messaggioda Rocky30 » 13 set 2018, 23:40

murinterista ha scritto:Novità sul fronte trafilaggi olio? Eicma si avvicina e non vorrei ordinare una harley camuffata da 790 r


Al momento il problema non si é più ripresentato, o se c’è é minimo e non me ne sono accorto! Non ho fatto nessun intervento, semplicemente al momento sembrerebbe tornato tutto alla normalità

Quoto Dan, speriamo sia vero per la campagna di richiamo!

Masada
 
Messaggi: 26
Iscritto il: 16 lug 2018, 6:59

Re: Perdita olio

Messaggioda Masada » 18 ott 2018, 22:33

Andato dal concessionario per la perdita olio dalla coppa e dalla guarnizione delle punterie " anche da li mi perdeva dal lato dx " . . .cambiate e in più mi ha messo proprio la coppa dell olio nuova. . .per ora e presto, sono a 30 km dalla sostituzione. . .vediamo e speriamo. . .

Masada
 
Messaggi: 26
Iscritto il: 16 lug 2018, 6:59

Re: Perdita olio

Messaggioda Masada » 18 ott 2018, 22:37

Qua si intravede, la foto stata fatta subito quando lo ho notato, ma arrivando dal conce c era proprio un bel rigagnolo. . .speriamo in bene
Allegati
IMG_20180930_124645.jpg

Avatar utente
dallemark
 
Messaggi: 712
Iscritto il: 20 dic 2013, 10:09
Località: Bologna

Re: Perdita olio

Messaggioda dallemark » 4 dic 2018, 17:18

oggi dopo un paio di settimane di fermo ho fatto un giretto di 100 km poi a moto ferma mi sono accorto di un trafilaggio di olio dalla guarnizione testata sulla destra...non molto olio ma il trafilaggio era evidente...che faccio...aspetto o contatto subito il concessionario...?
La moto ha 10.500 e fino ad ora tutto ok..., il tagliando è ai 15.000.
la moto fa bene al corpo e alla mente

Avatar utente
Mina80
 
Messaggi: 67
Iscritto il: 27 mar 2018, 22:16

Re: Perdita olio

Messaggioda Mina80 » 4 dic 2018, 18:15

Stesso problema riscontrato sabato scorso. La moto ha 6000 km e fino ad ora nessun problema. Meglio se chiamo il conce.Immagine

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk

Avatar utente
Bat21
Moderatore
 
Messaggi: 11434
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Perdita olio

Messaggioda Bat21 » 4 dic 2018, 18:49

A questo punto, visto che capita a diversi, mi verrebbe da pensare ad una partita di guarnizioni fallate ...non penso che a Mattighofen, per tirar sul prezzo, abbiano risparmiato anche su tali componenti :?

Tali trasudamenti non ce l'ho sulla mia vecchietta ...che pur veleggiando sugli 11 anni d'età dall'immatricolazione e 13 come M.Y., ha tutte le guarnizioni/parti in gomma d'origine :!:

n.d.r.

Quelle dei coperchi punterie le ho già tirate giù 3 volte, ma di trasudamenti nemmeno l'ombra.

Chiederei in concessionaria per far una cordata di acquirenti che abbiano egual problematica ...chissà non optino per un richiamo Ufficiale (guarnizioni) ... :roll:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
dallemark
 
Messaggi: 712
Iscritto il: 20 dic 2013, 10:09
Località: Bologna

Re: Perdita olio

Messaggioda dallemark » 4 dic 2018, 19:07

Più che le guarnizioni difettose credo non abbiano messo pasta termosaldante a sufficienza..., qualcuno che ha già risolto...:quanti giorni in officina in garanzia...?
Ultima modifica di dallemark il 4 dic 2018, 19:09, modificato 1 volta in totale.
la moto fa bene al corpo e alla mente

Avatar utente
Bat21
Moderatore
 
Messaggi: 11434
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Perdita olio

Messaggioda Bat21 » 4 dic 2018, 19:09

dallemark ha scritto:Più che le guarnizioni difettose credo non abbiano messo pasta termosaldante a sufficienza...


Come "pasta termosaldante" :o :?:

O c'è la guarnizione o c'è la pasta termosaldante ...non avranno mica fatto (spero) una porcheria utilizzando pasta + guarnizione :shock: :?: :!:

n.d.r.

Da ragazzi, per NON sostituir le guarnizioni, utilizzavamo la famosa "pasta rossa" (o nera) ...ma immancabilmente i carter trasudavano lo stesso ...però qui parliamo di moto NUOVE :!:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
dallemark
 
Messaggi: 712
Iscritto il: 20 dic 2013, 10:09
Località: Bologna

Re: Perdita olio

Messaggioda dallemark » 4 dic 2018, 19:10

A volte c'è una e l'altra...
la moto fa bene al corpo e alla mente

Avatar utente
Bat21
Moderatore
 
Messaggi: 11434
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Perdita olio

Messaggioda Bat21 » 4 dic 2018, 19:14

dallemark ha scritto:A volte c'è una e l'altra...


Non mi pronuncio ...o scrivo degli sproloqui :grr: ...E POVERI NOI ...maaaah :sick: :blea:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
dallemark
 
Messaggi: 712
Iscritto il: 20 dic 2013, 10:09
Località: Bologna

Re: Perdita olio

Messaggioda dallemark » 4 dic 2018, 19:17

Lo dico perché guardando la guarnizione mi.sembra ci sia anche un sottile velo di pasta...ma magari ho detto una caxxata.
la moto fa bene al corpo e alla mente

Avatar utente
Bat21
Moderatore
 
Messaggi: 11434
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Perdita olio

Messaggioda Bat21 » 4 dic 2018, 19:23

Guarda ...ormai non mi meraviglierei più di niente :?

Tanto "per" ...una foto scattata la scorsa estate al motore della mia SM950 :arrow:

Immagine

Fin "troppo secco" :lol:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
dallemark
 
Messaggi: 712
Iscritto il: 20 dic 2013, 10:09
Località: Bologna

Re: Perdita olio

Messaggioda dallemark » 5 dic 2018, 21:44

...preso appuntamento in officina per martedì prossimo...il meccanico KTM mi ha detto che che la mia è la seconda che da loro ha avuto trafilaggi di olio dalla testata, mi ha anticipato che piuttosto che aspettare nuove guarnizioni da KTM (che poi magari dopo tot km. hanno lo stesso problema) è più pratico ed efficace mettere un sottile velo di pasta termosaldante (come avevo supposto...) e tutto si sistema senza problemi.
Non ho fatto questioni...mi fido e in fin dei conti la termosaldante , se messa bene, neppure si vede...
la moto fa bene al corpo e alla mente

Avatar utente
Bat21
Moderatore
 
Messaggi: 11434
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Perdita olio

Messaggioda Bat21 » 6 dic 2018, 10:32

Si, ma per quel che ne so io, la pasta termosaldante si utilizza in fase d'assemblaggio ed IN LUOGO della guarnizione ...dato che avendo due diversi coefficienti di dilatazione ed elasticità, non dovrebbero esser compatibili tra loro :?

Mi spiego: :arrow:

sulla mia Twingo III, tra blocco motore e coppa dell'olio c'è per l'appunto della pasta termosaldante (senza guarnizione) ...qualora si dovesse toglier la coppa, bisogna ripristinare il cordolo di pasta.

Per qualsivoglia altro motore dovrebbe esser lo stesso ...se c'è la giuarnizione, soprattutto se parliamo di moto nuove, NON DEVE perdere/trasudare ...stop :!:

(Magari mi sbaglierò, ma dubito :roll: )

n.d.r.

Comprendo bene che a te interessi la soluzione al problema :hand: ...ma per come la veda io, mi sembra una sorta di "toppa" ...un pò come nasconder la polvere sotto al tappeto :nerd:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
dallemark
 
Messaggi: 712
Iscritto il: 20 dic 2013, 10:09
Località: Bologna

Re: Perdita olio

Messaggioda dallemark » 6 dic 2018, 12:56

Mah...il meccanico KTM mi ha assicurato che anche con l'altra 790 che ha avuto lo stesso problema hanno risolto perfettamente con la termosaldante, martedì quando porto la moto vedo di approfondire. In ogni caso ricordo che quando avevo la Honda CB 1000 R , quando dopo tot km saltava lo statore, a volte per sovrapressione saltava la guarnizione della testata e ne ho viste parecchie sistemate con la pasta....
la moto fa bene al corpo e alla mente

Avatar utente
MotorDan
 
Messaggi: 116
Iscritto il: 20 mag 2018, 13:44
Località: Bologna

Re: Perdita olio

Messaggioda MotorDan » 6 dic 2018, 16:15

dallemark ha scritto:Mah...il meccanico KTM mi ha assicurato che anche con l'altra 790 che ha avuto lo stesso problema hanno risolto perfettamente con la termosaldante, martedì quando porto la moto vedo di approfondire. In ogni caso ricordo che quando avevo la Honda CB 1000 R , quando dopo tot km saltava lo statore, a volte per sovrapressione saltava la guarnizione della testata e ne ho viste parecchie sistemate con la pasta....


Ma sei andato ad Imola?
Anche a me hanno risolto con la pasta per la testata.
Se proprio non riesci a farti un bel giro motorizzato, fattelo telematico sul mio canale! MotorDan.

https://www.youtube.com/channel/UCgWxfZEYdS--wmhceNUVCKQ?

PrecedenteProssimo

Torna a KTM Duke 790

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti