KTM Forum Italia - Unofficial Italian Community

Perdita olio

Moderatore: Moderatori

Avatar utente
Rocky30
 
Messaggi: 16
Iscritto il: 7 giu 2018, 14:38
Località: Palermo, Italy

Perdita olio

Messaggioda Rocky30 » 21 lug 2018, 18:48

Ciao ragazzi,
sta mattina, dopo una settimana di inutilizzo della moto, ho trovato una discreta chiazza d'olio a terra. Non capisco se esce dalla guarnizione della coppa dell'olio o se scivola giù dalla zona del cavalletto laterale. Primo tagliando già effettuato e sembrava tutto ok...secondo voi cosa potrebbe essere?
Lunedì ovviamente vado in concessionario ma, dato che non sono una cima in meccanica, mi piacerebbe andarci con un pò di consapevolezza in merito a quale potrebbe essere il problema

In questa cartella ci sono le foto, spero riusciate ad aprirle https://www.dropbox.com/home/Cloud/Duke%20790

Avatar utente
Bat21
Moderatore
 
Messaggi: 8955
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Perdita olio

Messaggioda Bat21 » 21 lug 2018, 20:37

Le foto sono caricate su Dropbox ...indi per cui, ammesso tu l'abbia rese pubbliche, bisogna registrarsi :?

Vedi se riesci a postare il link diretto alla cartella foto o a caricar direttamente le immagini sul forum :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
MotorDan
 
Messaggi: 106
Iscritto il: 20 mag 2018, 13:44
Località: Bologna

Re: Perdita olio

Messaggioda MotorDan » 21 lug 2018, 20:59

Esiste tutt'ora un problema molto comune di olio che trafila esattamente dove stai dicendo, ma non così tanto da lasciare pozze, soprattutto a moto ferma.
Pare che il problema derivi dal paraolio del pignone.

Mi riservo di vedere le foto se le riposterai in modo diverso prima di capire se la situazione sia la stessa.

Un altro utente (CDB) ha avuto una perdita di olio considerevole, ma non ha aggiornato poi se vi fossero spiegazioni.
Se proprio non riesci a farti un bel giro motorizzato, fattelo telematico sul mio canale! MotorDan.

https://www.youtube.com/channel/UCgWxfZEYdS--wmhceNUVCKQ?

CDB
 
Messaggi: 141
Iscritto il: 3 gen 2018, 21:34

Re: Perdita olio

Messaggioda CDB » 21 lug 2018, 21:14

MotorDan ha scritto:Esiste tutt'ora un problema molto comune di olio che trafila esattamente dove stai dicendo, ma non così tanto da lasciare pozze, soprattutto a moto ferma.
Pare che il problema derivi dal paraolio del pignone.

Mi riservo di vedere le foto se le riposterai in modo diverso prima di capire se la situazione sia la stessa.

Un altro utente (CDB) ha avuto una perdita di olio considerevole, ma non ha aggiornato poi se vi fossero spiegazioni.


No, aspetta. Io ho avuto la perdita olio (risolta cambiando l’oring Di tenuta) e un consumo anomalo (dovuto al fatto che sono stato 3 giorni via andando praticamente a cannone tutto il tempo). Perdite vere e proprie non ne ho avute.

Avatar utente
Rocky30
 
Messaggi: 16
Iscritto il: 7 giu 2018, 14:38
Località: Palermo, Italy

Re: Perdita olio

Messaggioda Rocky30 » 21 lug 2018, 21:40

Bat21 ha scritto:Le foto sono caricate su Dropbox ...indi per cui, ammesso tu l'abbia rese pubbliche, bisogna registrarsi :?

Vedi se riesci a postare il link diretto alla cartella foto o a caricar direttamente le immagini sul forum :wink:


Solitamente funziona, tant'è che nelle impostazioni di privacy mi dice che è visionabile da chiunque conosce il link

In ogni caso le carico sul forum, ma non sò perchè me le carica tutte al contrario...sorry
Allegati
Foto 21-07-18, 18 33 05.jpg
Foto 20-07-18, 17 44 59.jpg
Foto 20-07-18, 17 42 40.jpg
Ultima modifica di Rocky30 il 21 lug 2018, 22:02, modificato 3 volte in totale.

Avatar utente
Riddler
Moderatore
 
Messaggi: 4113
Iscritto il: 29 gen 2014, 12:59
Località: Piccolo paesino sperduto nel Monferrato in prov. AL

Re: Perdita olio

Messaggioda Riddler » 21 lug 2018, 21:52

:shock: :shock: :shock:

K@Z! speriamo sia solo un oring ... o una guarnizione, porca paletta :(

:shock: :shock: :shock:

Dalla prima immagine si vede la goccia, ma è come se la pardita fosse altrove ...
poi scnde da dove hai fatto la foto, da dove trasuda olio?

Dovresti risalire seguendo la traccia d'olio, ma è più in alto dalla goccia che si vede nella prima foto.

P.S.
confermo che non è possibile vedere le immagini dal link di DropBox ...
Riddler ?
KXE 125'89 - KXE 125'93 - KX 250'97 - VESPA TS 125'76 - YZ426F'02 - Bandit GSF 650N'10 - Duke 690R'15 - GSX-S 1000 my2018

[VENDO]
https://tinyurl.com/ya257ny3
https://tinyurl.com/yc7rljvu
https://tinyurl.com/y8j7yfhg

Avatar utente
Rocky30
 
Messaggi: 16
Iscritto il: 7 giu 2018, 14:38
Località: Palermo, Italy

Re: Perdita olio

Messaggioda Rocky30 » 21 lug 2018, 21:56

Che ne pensate?
Non è una pozza ma non è nenache qualche gocciolina...
Allegati
Foto 21-07-18, 18 33 33.jpg
Foto 21-07-18, 18 33 22.jpg
Foto 21-07-18, 18 33 16.jpg

Avatar utente
MotorDan
 
Messaggi: 106
Iscritto il: 20 mag 2018, 13:44
Località: Bologna

Re: Perdita olio

Messaggioda MotorDan » 21 lug 2018, 22:33

Hai lo stesso problema di tantissimi altri, ti perde da dietro al pignone e poi cola lungo il motore.

L'unica cosa è che sembra sia abbastanza grave nel tuo caso, a me non l'ha mai fatto lasciando la moto a riposo, men che meno abbastanza da fare pozze d'olio.
Te lo passano in garanzia subito se gliela fai vedere, il più è aspettare il paraolio.

Va detto che non si risolverà necessariamente, leggo di chi non ha risolto. Io l'ho cambiato venerdì, ma ancora devo fare i controlli del caso.
Se proprio non riesci a farti un bel giro motorizzato, fattelo telematico sul mio canale! MotorDan.

https://www.youtube.com/channel/UCgWxfZEYdS--wmhceNUVCKQ?

marco duke 790
 
Messaggi: 76
Iscritto il: 31 mag 2018, 10:46

Re: Perdita olio

Messaggioda marco duke 790 » 22 lug 2018, 9:59

Non Puoi capire.prima cosa lava la moto e il motore in particolare.poi smonta il copri pignone dovrebbero essere 4 viti.pulisci bene con lo sgrassante il pignone e il resto attorno e aspetta che vedi olio

lup1n1977
 
Messaggi: 5
Iscritto il: 15 lug 2018, 10:31
Località: celle ligure

Re: Perdita olio

Messaggioda lup1n1977 » 23 lug 2018, 18:39

Sabato sono andato a provarla in concessionaria e guardando quella che aveva in esposizione ho notato delle gocce d'olio per terra sotto la coppa. Come in foto

Prossimo

Torna a KTM Duke 790

Chi c’è in linea

Visitano il forum: Doohan70 e 2 ospiti