KTM Forum Italia - Unofficial Italian Community

Errore sensore cavalletto laterale

Avatar utente
tassello_bello
 
Messaggi: 47
Iscritto il: 13 feb 2018, 12:59

Errore sensore cavalletto laterale

Messaggioda tassello_bello » 20 nov 2018, 12:17

Magari è successo a qualcun’altro e avete consigli.
Settimana scorsa in un giretto in off, faccio per riaccendere la moto, salgo, levo cavalletto, metto la 1 e la moto si spegne...riprovo ma stessa roba. Penso subito al fatto che magari dello sporco interferisca col sensore del cavalletto. Prima però provo a spegnere il quadro, riaccendo, provo, e la moto riparte senza problemi, noto però che la spia gialla del motore rimane accesa. Dopo 2/3 spegni/accendi, la spia è scomparsa da sola.
Nn mi sono preoccupato piu di tanto se nn fosse che ieri ha rifatto uguale, e avevo appena lavato per bene la moto.
Riesco comunqie ad andare dal conce che mi ha detto di provare a vedere se lo rifà ancora, e nel caso me lo sostituiscono in garanzia.
Nn sono caduto ne ho preso colpi forti, quindi magari è solo un problema di sporcizia.
Ieri sera ho poi spruzzato un po di wd40 e pulito bene...vediamo se me lo rifà!
Successo a qualcuno??


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
kappa83
 
Messaggi: 1040
Iscritto il: 11 mag 2013, 11:23
Località: Piacenza

Re: Errore sensore cavalletto laterale

Messaggioda kappa83 » 20 nov 2018, 18:36

Per fortuna mai successo.. l'unica cosa che mi viene da pensare e' appunto il sensore.. pensa se ti succede in un bosco e non riparte..

Inviato dal mio SM-A510F utilizzando Tapatalk

Avatar utente
Bat21
Moderatore
 
Messaggi: 11716
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Errore sensore cavalletto laterale

Messaggioda Bat21 » 20 nov 2018, 18:46

Dovrebbe esserci, se è come per le serie 950/990, un sensore a pressione sulla leva frizione che a volte fa le bizze ...prova a spruzzargli dentro del WD40 :roll: :)
My little light orange bull!!

Barcollo ma non mollo ...semplicemente ...resisto(!)

Avatar utente
motardpiero
 
Messaggi: 472
Iscritto il: 13 ott 2012, 6:41

Re: Errore sensore cavalletto laterale

Messaggioda motardpiero » 22 nov 2018, 8:21

Successo anche a me nel bosco con il 950 . Sensore frizione. Io lo avevo escluso. Ma no credo si possa fare su 1x90


Inviato dal mio RNE-L01 utilizzando Tapatalk
Chi tace acconsente?"
Personalmente quando sto zitto è perchè non me ne frega un c@zzo.


Torna a KTM LC8 Adventure 1090

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti