KTM Forum Italia - Unofficial Italian Community

anomalia interuttore freno

Avatar utente
Slim
 
Messaggi: 640
Iscritto il: 17 mag 2010, 19:41

Re: anomalia interuttore freno

Messaggioda Slim » 31 dic 2018, 11:30

@Breve58, si parlava di accendere UNA MOTO al minimo e lasciarla lì per 10 min ogni tanto (durante l'inverno).
Le opinioni sono state dette, poi ognuno scelga.

Avatar utente
Ryupaul
 
Messaggi: 39
Iscritto il: 24 dic 2012, 13:22
Località: Pescara

Re: anomalia interuttore freno

Messaggioda Ryupaul » 31 dic 2018, 15:31

".....È vivamente sconsigliato mettere in moto per breve
tempo il motore della motocicletta messa a riposo.
Dal momento che il motore non ha modo di scaldarsi
a sufficienza, il vapore acqueo generato dal processo di
combustione si condensa e fa arrugginire le valvole e lo
scarico...."

motokermit59
 
Messaggi: 123
Iscritto il: 29 nov 2016, 19:13
Località: SISSA (PR)

Re: anomalia interuttore freno

Messaggioda motokermit59 » 31 dic 2018, 16:40

Vadodicorsa non so se hai risolto il problema , oggi ho voluto dopo cambio olio freni e gomme se tutto funzionava e ho fatto una tiratina di 100 km ,appena partito alla prima frenata è ricomparso il messaggio incriminato spengo la moto riaccendo ma niente non se ne voleva andare .
Dato che mi dava fastidio la barra rossa in basso nel TFT con il pulsante l ho abbassato ma rimaneva il triangolino giallo,ho fatto benza ho riacceso il messaggio è ricomparso l ho abbassato di nuovo con il pulsante e come x magia non è comparso il triangolo giallo mi sono fermato ho spento il motore ho riacceso e il messaggio non è più comparso. Morale o questi messaggi arrivano x letture anomale o dopo una lettura oggettiva si possono azzerare con i pulsanti del blocchetto cmq non bisogna farsi grosse paranoie finchè va ..lasciala andare .

Avatar utente
Bat21
Moderatore
 
Messaggi: 10305
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: anomalia interuttore freno

Messaggioda Bat21 » 31 dic 2018, 17:16

Dirò (anche) una ca@@ta ...ma un controllo al connettore della luce stop ...no :roll: :?: :!:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
kappa83
 
Messaggi: 884
Iscritto il: 11 mag 2013, 11:23
Località: Piacenza

Re: anomalia interuttore freno

Messaggioda kappa83 » 31 dic 2018, 18:28

C'e gia un mio post a riguardo, io ho smontato la leva pulito bene tutto spruzzato bene wd40 e poi non mi ha piu dato problemi.
Cmq non e'tanto il problema del messaggio errore, ma cosi e' probabile che non funzioni il cruise.


Inviato dal mio SM-A510F utilizzando Tapatalk

motokermit59
 
Messaggi: 123
Iscritto il: 29 nov 2016, 19:13
Località: SISSA (PR)

Re: anomalia interuttore freno

Messaggioda motokermit59 » 31 dic 2018, 19:11

Non credo sia un problema di connettori o interruttori credo che ad ogni lettura anomala ,nel mio caso quando ho cambiato l olio freni ho pompato parecchie volte, vada in allarme anche se il problema non sussista più e per il reset dell allarme richieda o un certo tempo o un numero di accensioni senza più rilevare l anomalia.

Avatar utente
vadodicorsa
 
Messaggi: 381
Iscritto il: 13 ago 2011, 10:12
Località: busolandia

Re: anomalia interuttore freno

Messaggioda vadodicorsa » 2 gen 2019, 9:42

motokermit59 ha scritto:Non credo sia un problema di connettori o interruttori credo che ad ogni lettura anomala....

Ciao, sinceramente non ho più provato.. però ho letto su altri forum esteri che il problema si è verificato; proverò in futuro per vedere se si risolve da solo
Meglio un traverso oggi..che un dritto domani

Avatar utente
vadodicorsa
 
Messaggi: 381
Iscritto il: 13 ago 2011, 10:12
Località: busolandia

Re: anomalia interuttore freno

Messaggioda vadodicorsa » 12 gen 2019, 12:48

aggiornamento...che "roba" strana questa elettronica... :D
stamattina accendo la moto , la tiro giù dai cavalletti (e mi dispiace perchè è bella pulita lucida come nuova) e l'allarme int. è sempre bello lì, rosso come non mai.
Vabbè, è accesa allora faccio 'sto girello nel mio quartiere di periferia, piano piano senza disturbare nessuno, un paio di viuzze ma...niente , allarme sempre presente...CHE P@@@E!! già penso che dovrò portarla dal conce.. allora vado verso il fiume, stradina di campagna,dietro casa e ci tiro un paio di "penne", robetta di una 20a di mt, giusto un paio di rapporti a bassi giri e...SORPRESA: il triangolo scompare dal display, la scritta non appare più!..mi fermo, verifico il fanale post, ed i led di stop sono spenti!!!provo il pedale e leva freno, tutto funziona normalmente!!...vai a capire te!!tutto è bene quel che finisce bene :roll: :lol:
Meglio un traverso oggi..che un dritto domani

Avatar utente
Bat21
Moderatore
 
Messaggi: 10305
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: anomalia interuttore freno

Messaggioda Bat21 » 12 gen 2019, 12:53

Ehhhh cari ...datemi del preistorico ...ma meno "diavolerie" ci sono (elettroniche) e meno problemi si hanno :roll:

Ora preparo la frusta ...per la pubblica gogna :lol:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
motardpiero
 
Messaggi: 305
Iscritto il: 13 ott 2012, 6:41

Re: anomalia interuttore freno

Messaggioda motardpiero » 12 gen 2019, 13:15

Giusto bat... Quello che non c è non si rompe

Inviato dal mio RNE-L01 utilizzando Tapatalk

PrecedenteProssimo

Torna a KTM LC8 Adventure 1290

Chi c’è in linea

Visitano il forum: Se1700 + e 1 ospite