KTM Forum Italia - Unofficial Italian Community

 

Messaggio errore

gabrymoto
Avatar utente
 
Messaggi: 67
Iscritto il: 15/08/2015, 18:40
Località: Firenze

Messaggio errore

Messaggio » 13/03/2016, 18:53

Salve a tutti oggi dopo la pausa caffè sono ripartito con la mia bestiola e appena girato la chiave mi si è acceso il triangolo giallo e sul display mi è lampeggiata la scritta errore generico. Dopo alcuni km mi sono fermato e ho spento e una volta riacceso tutto è sparito. Qualcuno ha idea di cosa possa essere successo? ? Premetto che sto per finire il rodaggio quindi da qui a prossima settimana andrò dal conc. per il tagliando e gli farò presente la cosa.


Inviato dal mio SM-G925F utilizzando Tapatalk

Bat21
Moderatore
Avatar utente
 
Messaggi: 6997
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: Messaggio errore

Messaggio » 13/03/2016, 19:05

Al di la del fatto che il triangolo giallo, privo di altra segnalazione alfanumerica, è un avviso "generico" ...tempo fa, allorquando militavo su un altro forum di marca, lessi di tale problematica su di un'ADV 1.190 :arrow:

...pare fosse dovuto ad eccessivo riscaldamento dello scarico, con ripercussioni sul sensore che agisce sulla ruota fonica posteriore (ABS) :roll:

(l'advice resta cmq in memoria ...al tagliando se ne dovrebbero accorgere ...ma tu ricordaglielo :wink: )
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

gabrymoto
Avatar utente
 
Messaggi: 67
Iscritto il: 15/08/2015, 18:40
Località: Firenze

Re: Messaggio errore

Messaggio » 13/03/2016, 19:16

Grazie bat molto gentile onestamente non so sia stato dovuto a quello comunque al tagliando lo farò presente e speriamo che non sia nulla! !![FACE WITH COLD SWEAT][FACE WITH COLD SWEAT]

Inviato dal mio SM-G925F utilizzando Tapatalk

Bat21
Moderatore
Avatar utente
 
Messaggi: 6997
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: Messaggio errore

Messaggio » 13/03/2016, 19:19

Se non ti si è più ripresentato (a freddo soprattutto) ...azzarderei asserire sia tratti di un'advice legato a surriscaldamento :wink:

Nell'attesa ...verifica (magari) il livello liquido di raffreddamento ...sto leggendo che molti possessori di SDR dopo i primi chilometri hanno ritrovato il vaso d'espansione sotto il minimo, se non addirittura vuoto ...buttarci un occhio non costa nulla :)
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

gabrymoto
Avatar utente
 
Messaggi: 67
Iscritto il: 15/08/2015, 18:40
Località: Firenze

Re: Messaggio errore

Messaggio » 13/03/2016, 19:29

Infatti avevo letto anche io qualche cosa a riguardo controllerò al più presto e poi si sentirà cosa mi dice il conc.

Inviato dal mio SM-G925F utilizzando Tapatalk

motorfish
Avatar utente
 
Messaggi: 239
Iscritto il: 25/11/2014, 12:00
Località: JESI

Re: Messaggio errore

Messaggio » 14/03/2016, 22:05

a me lo ha fatto a freddo (3-4 volte) spegno e riaccendo tutto ok......poi a caldo niente.....bo vediamo
http://imgur.com/np0ZPJI
http://imgur.com/jVQ0rPU
La migliore moto mai avuta in vita mia...THE BEAST

gabrymoto
Avatar utente
 
Messaggi: 67
Iscritto il: 15/08/2015, 18:40
Località: Firenze

Re: Messaggio errore

Messaggio » 14/03/2016, 22:27

Bo vediamo ripeto martedì ho il tagliando e vediamo cosa mi dice il concessionario. A me lo ha fatto dopo circa 70 km di utilizzo!!!

Inviato dal mio SM-G925F utilizzando Tapatalk


Torna a KTM LC8 Super Duke 1290

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], Majestic-12 [Bot], MSNbot Media, Yahoo [Bot]

SEO Search Tags

cron