KTM Forum Italia - Unofficial Italian Community

Problema strano spegnimento a caldo

Problema strano spegnimento a caldo

Messaggioda PabloMn » 28 ott 2014, 10:38

Ciao a tutti. Verso fine agosto ho acquistato presso il concessionario di Brescia Moto Gamma un Ktm superduke 1290 nero. Già dopo i primi 500 km sentivo che in rilascio aveva poco freno motore e tendeva rimanere un po' accelerato in qualche modo. A 700 km invece si è verificato un problema ben più grave. Da freddo tutto ok, ma quando la temperatura dell'olio raggiunge gli 80 gradi circa la moto non tiene più il minimo è si spegne. Per riaccenderla bisogna dare un bel po' di gas ma comunque non rimane accesa appena lo rilascio. Quindi l'ho portata dal concessionario e lì hanno cambiato sonde lambda, pulito iniettori, pulito serbatoio, cambiato benzina, cambiato corpo farfallato, ma niente non sono riusciti a risolvere il problema. Ora infatti l'hanno spedita a Ktm italia. La moto è in riparazione da circa un mese tanto che la Ktm mi ha dato in comodato d'uso gratis un duke 690. Penso che l'azienda si sia comportata egregiamente, non è da tutti agire in questo modo. Comunque idee sul problema?
PabloMn
 
Messaggi: 6
Iscritto il: 23 ott 2014, 20:00

Re: Problema strano spegnimento a caldo

Messaggioda dallemark » 28 ott 2014, 11:19

cavolo, io sarei imbufalito...la mia ha 18.000 km ... mai successo
la moto fa bene al corpo e alla mente
Avatar utente
dallemark
 
Messaggi: 508
Iscritto il: 20 dic 2013, 10:09
Località: Bologna

Re: Problema strano spegnimento a caldo

Messaggioda Massagp » 28 ott 2014, 14:47

PabloMn ha scritto:Ciao a tutti. Verso fine agosto ho acquistato presso il concessionario di Brescia Moto Gamma un Ktm superduke 1290 nero. Già dopo i primi 500 km sentivo che in rilascio aveva poco freno motore e tendeva rimanere un po' accelerato in qualche modo. A 700 km invece si è verificato un problema ben più grave. Da freddo tutto ok, ma quando la temperatura dell'olio raggiunge gli 80 gradi circa la moto non tiene più il minimo è si spegne. Per riaccenderla bisogna dare un bel po' di gas ma comunque non rimane accesa appena lo rilascio. Quindi l'ho portata dal concessionario e lì hanno cambiato sonde lambda, pulito iniettori, pulito serbatoio, cambiato benzina, cambiato corpo farfallato, ma niente non sono riusciti a risolvere il problema. Ora infatti l'hanno spedita a Ktm italia. La moto è in riparazione da circa un mese tanto che la Ktm mi ha dato in comodato d'uso gratis un duke 690. Penso che l'azienda si sia comportata egregiamente, non è da tutti agire in questo modo. Comunque idee sul problema?


Vedi qua :mrgreen:

viewtopic.php?f=104&t=33190
Avatar utente
Massagp
 
Messaggi: 993
Iscritto il: 28 mag 2014, 19:10

Re: Problema strano spegnimento a caldo

Messaggioda Diamonddog » 28 ott 2014, 15:38

ahah ti prego dimmi che la maledizione dei 990 non colpice pure la bestia :roll:
sul 990 ne succedono di tutti colori con il minimo, sulla mia SD ci sono appresso da + di un anno senza soluzione, c'è gente che le da via per disperazione :think:
bell'elettronica di merda :down:
scusate lo sfogo
spero che non sia niente di grave
"Tu vuoi una special... a me basta un trattore che impenni e pieghi..."

Vicepresidente della L.A.B. Lega Abolizione Beauty #0002
Avatar utente
Diamonddog
 
Messaggi: 1521
Iscritto il: 28 set 2009, 10:14
Località: Bulagna

Re: Problema strano spegnimento a caldo

Messaggioda PabloMn » 28 ott 2014, 23:24

Il concessionario mi ha detto che loro non sapevano più cosa fare quindi l'hanno mandata in ktm italia, speriamo in bene...sarà l'unica in tutta Italia secondo me ad avere questo problema hahaha
PabloMn
 
Messaggi: 6
Iscritto il: 23 ott 2014, 20:00

Re: Problema strano spegnimento a caldo

Messaggioda gomac2000 » 29 ott 2014, 11:20

Cazzarola che sfortuna.. Poi magari é solo una stupidata ma finché non si scopre cosa sia, rimane una bella rottura.. La mia ( e mi tocco lo balle ) fino ad ora tutto perfetto e sono a 4800 km..
Avatar utente
gomac2000
 
Messaggi: 1235
Iscritto il: 11 apr 2014, 19:57

Re: Problema strano spegnimento a caldo

Messaggioda PabloMn » 29 ott 2014, 11:27

Esistono quindi già difetti noti o campagne di richiamo?
PabloMn
 
Messaggi: 6
Iscritto il: 23 ott 2014, 20:00

Re: Problema strano spegnimento a caldo

Messaggioda Drake » 30 ott 2014, 19:32

non mi pare di aver letto di altri 1290...

per quello che dice diamon.. era in riferimento al 990 che però a dire il vero personalmente non mi era parso cmq di vederne tante con sto problema!
membr1 del Feroce Racing Team

Il Sempre Duro é volato in celo! e dopo 2 anni ho trovato la degna erede!! Ti amo SuperDuke!!!


Avatar utente
Drake
Moderatore
 
Messaggi: 3409
Iscritto il: 9 feb 2009, 23:07
Località: Sud milano

Re: Problema strano spegnimento a caldo

Messaggioda Diamonddog » 3 nov 2014, 11:32

Drake ha scritto:non mi pare di aver letto di altri 1290...

per quello che dice diamon.. era in riferimento al 990 che però a dire il vero personalmente non mi era parso cmq di vederne tante con sto problema!


ce ne sono ce ne sono!
A palate in giro per il mondo :crycry:
"Tu vuoi una special... a me basta un trattore che impenni e pieghi..."

Vicepresidente della L.A.B. Lega Abolizione Beauty #0002
Avatar utente
Diamonddog
 
Messaggi: 1521
Iscritto il: 28 set 2009, 10:14
Località: Bulagna

Re: Problema strano spegnimento a caldo

Messaggioda stefano76 » 3 nov 2014, 21:40

No, non puoi dirlo, nei forum è proibito dire che le elettroniche delle moto possono avere anche loro qualche problema! :mrgreen:
stefano76
 
Messaggi: 1514
Iscritto il: 29 gen 2010, 15:02
Località: Parma


Torna a KTM LC8 Super Duke 1290

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron