KTM Forum Italia - Unofficial Italian Community

 

IMP IMP:... lieve perdita olio generalizzata

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

IMP IMP:... lieve perdita olio generalizzata

Messaggio » 13/05/2014, 20:48

Lieve e dico lieve perdita di olio su varie 1290 R nel carter sx motore,.. guardando il carter di faccia a dx in basso esiste una specie di cava dove potete mettere dietro il dito a toccare il carter motore,... li c'è anche una vite di serraggio,. li esiste un piccolo trafilaggio che sta affliggendo varie KTM ed i concessionari stanno mandando a KTM foto ed altro e KTM sta valutando la questione.

il trafilaggio equivale a 1 goccia alla settimana e si genera dopo l'uso della moto per ca 20 minuti, olio caldo e moto poi fermata,... la goccia scende piano sotto il carter olio, se pulite e lasciate moto fredda non TRAFILA NULLA.

Se avete cavalletto centrale e toccate sotto il carter lo trovate bagnato un poco, se usate il cavalletto laterale la goccia finisce sotto il tappo di scarico dell'olio del carte olio, sembra che sia la guarnizione del tappo di scarico ma non è cosi, li ci arriva solo per gravità e pendenza a sx della moto a causa cavalletto laterale che la inclina appunto a sx.

Se avete 1290 R fate giretto e quando vi fermate dopo un 1gg toccate la parte bassa del carter , sotto il carter olio e valutate se avete olio , se lo avete chiamate conce e mandategli foto e ditegli di non cambiare guarnizione o mettere ranelle di rame sulle viti xchè il problema non è quello.

la questione si evidenzia presso conce a livorno, milano e roma quindi non è inerente a una o due moto specifiche,. KTM sta valutando e farà sapere, la moto usatela tranquillamente perchè ripeto la perdita è 1goccia minima ad ogni raffreddamento dal motore....ergo,.. nulla di che.


Se volete info mandatemi sms al 346 0509863, ho 52 anni, ex pilotino della open europa e ho varie moto e corro ancora ma solo amatorialmente quindi non non mi faccia pippe mentali o altro,... se volete info mandate sms che vi giro foto del posto della perdita e cosi guardate sulle vostre poi se non avete nulla ottimo se lo avete sapete cosa dire al conce per chiamare KTM e segnalare eventualmente la questione e porvi rimedio ufficiale.


ma per favore non preoccupatevi è una minchiata..... credetemi,... quindi no allarmismi o pippe segaiole.. grazie.!:!:!:
ciauzzzz

elleR
Moderatore
Avatar utente
 
Messaggi: 7227
Iscritto il: 23/11/2010, 22:15
Località: Bresso

Re: R: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 13/05/2014, 21:15

Ottima segnalazione!
La foto non puoi metterla sul topic?

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: R: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 14/05/2014, 11:19

elleR ha scritto:Ottima segnalazione!
La foto non puoi metterla sul topic?



come metto dentro foto... scusa..? son vecchietto ?... grassie,e,,

Giuseppezito
 
Messaggi: 138
Iscritto il: 28/04/2014, 21:19

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 24/05/2014, 20:43

Oggi sono andato dal conce e mi ha riferito che le moto che arriveranno dopo il primo trimestre sono già modificate quindi la perdita di olio nn ci dovrebbe essere più , se vero nn so ma mi è stato detto così

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 07/09/2014, 13:38

Potrebbe essere questa?
Arrivata e ritirata a metà Giugno!

Immagine
Immagine

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 08/09/2014, 20:58

so di gente la ha apepna prsa ed ha il problema.. ergo..

deriva banalmente da chi in linea monta le guarnizioni... perchè quando le cambiano sono identiche, stesso codice enon esiste richieamo solo che devono essere montate bene e correttamente... perchè sono un poco rognose come ingombri... ergo....

ho sentito di altri due casini di cui a) è dichiarato da alcuni cnce ed il b) solo da utenti...
a) gioco mozzo ruota posteriore che si inizia a sviluppare intorno ai 3000 km,..
b) dischi o cerchi anteriori che vibrano.. possibile cerchio non in piano, ma non ho mai visto solo sentito varie volte.

amen:!::!

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: R: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 15/09/2014, 13:23

Io due giorni fa prendo la moto e mi accorgo di questo..Immagine

Immagine

Olio..[POUTING FACE][POUTING FACE]

Ho pulito per bene,usato la moto per due giorni.. Ma nulla nessuna perdita..

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 15/09/2014, 19:21

Successo anche a me. Pulita per bene Venerdì poi 300 km nel week end e nessun segno di perdita. Boh!
Comunque stasera è andata in officina per controllo sia della perdita che del gioco del mozzo. Speriamo di poterla ritirare in tempo per il we!

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 15/09/2014, 22:08

Tienici aggiornati ... Io per ora non riesco portarla..

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 17/09/2014, 20:52

Ciao, aggiornamento: mi ha contattato il conce. La moto è pronta da ritirare. Le guarnizioni del carter sono state ordinate e magari le cambio insieme al cambio olio che ho intenzione di fare a 8000 km. Per il gioco del mozzo invece mi hanno detto che la ghiera non era serrata a 200 nm come da libretto. La ghiera ha fatto circa 1 giro di filetto. Mi dicono anche di aver ricevuto una direttiva che imponeva il controllo del serraggio per tutte le SD1290.
Pioggia permettendo, spero di ritirarla entro il we.
Vi faccio sapere, ciao

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 17/09/2014, 22:10

Grazie mille.. Allora provvederò a serrare la ghiera e verificherò ..

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 18/09/2014, 17:31

il gioco si risolve con ulteriore serraggio ghiera.. già visto e fatto..

per olio sono solo le guarnizioni montate a caxxo.. già visto e fatto sulla mia... ciauz.z.z.z.

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 18/09/2014, 18:38

Ulteriori aggiornamenti freschi di giornata:
Serraggio della ghiera a 250 nm (ex 200) e dado tensione catena a 70 nm (ex 50).
Max tolleranza ammessa 3 decimi di mm
Controllare se è verniciata la zona di battuta dei cuscinetti. Nel caso sverniciare

La guarnizione me la cambiano quando arriva e quando ho tempo. Per il momento la tengo monitorata.

Devo ringraziare i ragazzi della KTM di Parma per professionalità e disponibilità

Ciao

biondob
Avatar utente
 
Messaggi: 181
Iscritto il: 19/02/2014, 9:56
Località: Ravenna

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 18/09/2014, 19:09

Alf67 ha scritto:Ulteriori aggiornamenti freschi di giornata:
Serraggio della ghiera a 250 nm (ex 200) e dado tensione catena a 70 nm (ex 50).
Max tolleranza ammessa 3 decimi di mm
Controllare se è verniciata la zona di battuta dei cuscinetti. Nel caso sverniciare

La guarnizione me la cambiano quando arriva e quando ho tempo. Per il momento la tengo monitorata.

Devo ringraziare i ragazzi della KTM di Parma per professionalità e disponibilità

Ciao

Per ghiera intendi quella che tiene la ruota?? quella dove serve la bussola da 60??
ANDARE IN MOTO NON E' UN REATO (provincia di arezzo esclusa)

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 18/09/2014, 19:20

Si, esatto e per dado tensione catena intendo la vite che vedi sul lato sx a fianco corona. Scusate il termine sbagliato

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 18/09/2014, 21:42

Alf67 ha scritto:Ulteriori aggiornamenti freschi di giornata:
Serraggio della ghiera a 250 nm (ex 200) e dado tensione catena a 70 nm (ex 50).
Max tolleranza ammessa 3 decimi di mm
Controllare se è verniciata la zona di battuta dei cuscinetti. Nel caso sverniciare

La guarnizione me la cambiano quando arriva e quando ho tempo. Per il momento la tengo monitorata.

Devo ringraziare i ragazzi della KTM di Parma per professionalità e disponibilità

Ciao


Ciao, quindi bisogna serrare a 250 Nm? Anziché 200? Grazie

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 18/09/2014, 22:01

Su manuale da 200..

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 19/09/2014, 19:01

Si, i valori del manuale vanno sostituiti con 250 e 70. Visto la direttiva sul PC
Ciao

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 19/09/2014, 20:52

Ok ottimo grazieeee

lelucciovostro
Avatar utente
 
Messaggi: 606
Iscritto il: 10/07/2012, 19:30

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 20/09/2014, 8:06

Scusate 250 Nm per il dado della ruota posteriore ok...e 70 Nm per cos'altro???

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 20/09/2014, 17:04

70 Nm per il dado della tensione catena..

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 20/09/2014, 17:04

Stamattina ho serrato ai valori consigliati.. Vedremo dopo un bel giro come si comporta il gioco

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 22/09/2014, 17:03

Mozzo: Test di ieri POSITIVO (100 km). Prossimo test Venerdì per giornata dedicata alla moto
Perdita: ad oggi 0 perdite

Vi faccio sapere
Ciao

gomac2000
Avatar utente
 
Messaggi: 1235
Iscritto il: 11/04/2014, 19:57

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 22/09/2014, 20:10

Anche io 110 km e tutto ok dopo il serraggio.. Ma devo dire che non la ho strapazzata a dovere perché ero con mia moglie.. Faremo un altro test..

lelucciovostro
Avatar utente
 
Messaggi: 606
Iscritto il: 10/07/2012, 19:30

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 11/10/2014, 15:46

Scusate per quanto riguarda la perdita di olio io ho notato che dopo che prendo la moto riscontro una perdita di olio con piccola gocciolata a terra...io sotto il carter ho rimosso 2 viti per poi applicare il paramotore e rimetterle, sono quelle del blocco motore, quando le ho tolte ho notato che un piccolo trafilo di olio è sceso, ora mi chiedo se la perdita sia dovuta al non corretto serraggio delle viti rimontate, o magari provenga da altre parti o altro carter.
Mi sto preoccupando un pochino perche ho visto anche su altri forum che in parecchi hanno avuto problemi con perdite e non si trattava solo di guarnizioni ma di porosità di blocchi motore e carter quindi faccende abbastanza serie!!!
Onde evitare accuse dal conce per aver montato un paramotore e quindi scaricare le colpe che faccio rismonto il paramotore o lo tengo e porto la moto cosi???che consigliate voi???qualcuno ha avuto problemi di trafilaggio un po piu seri o tutti avete risolto???

lelucciovostro
Avatar utente
 
Messaggi: 606
Iscritto il: 10/07/2012, 19:30

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 11/10/2014, 16:32

Per la precisione le 2 viti che ho tolto e rimesso sono sul lato del cambio e non del freno post. E sono quelle piu in basso sotto il blocco motore...

Alf67
Avatar utente
 
Messaggi: 465
Iscritto il: 16/07/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 11/10/2014, 17:39

Nel mio caso si tratta della zona lato leva del cambio. Dalla descrizione sembra proprio il tuo caso. Mi hanno detto che è la guarnizione pizzicata. La cambierò al prox cambio olio.
Dopo aver lavato la zona però non si è più presentata la macchia...per il momento!

liam
Avatar utente
 
Messaggi: 1623
Iscritto il: 16/10/2013, 8:52

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 11/10/2014, 17:50

Io ho cambiato la guarnizione carter sinistro...dopo nessuna perdita...

Kingmatley
Avatar utente
 
Messaggi: 199
Iscritto il: 03/09/2014, 11:10
Località: Sassari

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 29/10/2014, 18:45

Ciao a tutti, stasera al rientro ho lavato la moto che era un bel po sporca, ed ho trovato questa bella sorpresa... cosa vi sembra?

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Nessuna goccia, nessuno sporco per terra sul pavimento del box..

Massagp
Avatar utente
 
Messaggi: 991
Iscritto il: 28/05/2014, 19:10

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 29/10/2014, 19:00

Perdita di olio da paraolio :( :( :(

bbiinn
Avatar utente
 
Messaggi: 23
Iscritto il: 27/10/2014, 20:30

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 29/10/2014, 23:33

Lieve perdita di olio anche sulla mia, appena ritirata dal concessionario, fatti 80 km fino a casa quando mi sono fermato avevo tutta la zona carter motore sx tra pompa acqua e scambiatore olio bagnata e le goccie con l'aria erano arrivate fino sul silenziatore. Come da consiglio del meccanico ktm ho riserrato le viti del carter frizione/pompa acqua e pulito tutto. Ad ora con 350 km fatti sembra tutto asciutto.

lelucciovostro
Avatar utente
 
Messaggi: 606
Iscritto il: 10/07/2012, 19:30

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 30/10/2014, 9:51

Idem sulla mia...ora ho quasi 500km ma continua a perdere a caldo...al primo tagliando lo faccio presente e faccio sostituire le guarnizioni...che palle comunque la perdita è evidente e va a finire tutta sui collettori che con il calore poi si macchiano inevitabilmente...sarò esagerato ma cazzarola me rode!!!

liam
Avatar utente
 
Messaggi: 1623
Iscritto il: 16/10/2013, 8:52

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 30/10/2014, 11:10

E' vero scoccia e pure parecchio...io ho aspettato il primo tagliando ma non e' una regola...fatelo il prima possibile proprio per non impregnare lo scarico di olio...il mio conce in un ora ha cambiato la guarnizione...l'operazione logicamente va fatta a motore freddo...

dallemark
Avatar utente
 
Messaggi: 508
Iscritto il: 20/12/2013, 10:09
Località: Bologna

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 30/10/2014, 12:14

leuccio...ma come mai hai fatto così pochi km...?
per verificare non ci siamo altri trafilaggi bisognerebbe girare un po' di più....
la moto fa bene al corpo e alla mente

lelucciovostro
Avatar utente
 
Messaggi: 606
Iscritto il: 10/07/2012, 19:30

Re: IMP IMP:... lieve perdita olio generalizzata

Messaggio » 30/10/2014, 16:26

Lavoro caro, poi la moto la uso solo per uscite domenicali, e ne ho fatta una sola...spero che questo fine sett riesca a uscire che almeno mi levo il rodaggio di torno!!!

Prossimo

Torna a KTM LC8 Super Duke 1290

Chi c’è in linea

Iscritti connessi: Alberto1190r, bibbi, bieddu, Bing [Bot], CHIRONE, e_1, El Blanco, Google [Bot], setolone, sorre87, Ste13, taccari, Yahoo [Bot]

SEO Search Tags

cambio olio ktm 1190      chiazza d'olio sotto la moto ktm duke      lieve perdita olio dopo tagliando moto      perdita olio superduke 1290 r      perdita olio testa ktm 1290 superduke      ktm 1290 superduke problema trafilamento olio      perdita olio superduke 1390r