Pagina 3 di 3

Re: 1190 R che non parte

MessaggioInviato: 22 nov 2017, 18:53
da snaporaz basic
... Trovato quello di un 1290 superduke, dovrebbe andare lo stesso, credo...

Re: 1190 R che non parte

MessaggioInviato: 22 nov 2017, 20:41
da chimera
Snaporaz, controlla sullo spare parts ktm, se i codici coincidono sei apposto ;)

Inviato dal mio Nexus 6P utilizzando Tapatalk

Re: 1190 R che non parte

MessaggioInviato: 23 nov 2017, 10:39
da Mauro XC
Ad ogni modo, anche la mia My14 è una di quelle che la mattina fatica a partire, ora che scende anche a 0 gradi e non sotante il mantenitore che attacco tutte le sere, altrimenti col cavolo che partirebbe.
però, scoperta dell'acqua calda degli ultimi 3 giorni, ho provato a non fare l'avviamento come da manuale, ovvero senza toccare, il gas.
All'atto del primo 1/2 secondo tengo un filo di gas in mano e parte mooolto più facilmente, cosa che nei due precedenti inverni non avevo provato.
Vabbè io ve la metto li....

Re: 1190 R che non parte

MessaggioInviato: 23 nov 2017, 12:19
da snaporaz basic
chimera ha scritto:Snaporaz, controlla sullo spare parts ktm, se i codici coincidono sei apposto ;)

Inviato dal mio Nexus 6P utilizzando Tapatalk

Ordinato... I numeri non riesco a vederli tutti ma i primi 9 coincidono, poi il motore 1290 è uguale x tutte e così il motorino... Sperìn ben...mandi...

Re: 1190 R che non parte

MessaggioInviato: 27 nov 2017, 17:00
da ppolito
chimera ha scritto:Il motorino fa "fatica"? Secondo me il problema è lui, gira "lento". Il classico problema dei 1190 my 2013/2014...o quello oppure qualche iniettore che "gocciola" (c'è stato qualche sporadico caso di iniettori che perdevano) che, abbinato al problema del motorino, causa difficoltà di avviamento e puzza allo scarico.
Non vedo altre cause sinceramente visto il modello e anno... P. S. Sei sicuro che sia una 2014? Perché anche la mia lo è ma in realtà è una 2013...

Inviato dal mio Nexus 6P utilizzando Tapatalk
Leggo solo ora. Allora come hai sistemato? A me è successo e il conc ha cambiato semplicemente le candele. Poi è andata bene.

Inviato dal mio WAS-LX1A utilizzando Tapatalk

Re: 1190 R che non parte

MessaggioInviato: 27 nov 2017, 17:51
da chimera
Come ho scritto, ho cambiato il motorino d'avviamento e risolto il problema.

Inviato dal mio Nexus 6P utilizzando Tapatalk