KTM Forum Italia - Unofficial Italian Community

 

Perdita olio

pax1975
Avatar utente
 
Messaggi: 43
Iscritto il: 01/05/2014, 8:44

Perdita olio

Messaggio » 29/08/2017, 23:53

Ciao ragazzi, volevo chiedere informazioni riguardo un problema che mi si è presentato sulla mia ktm 1190 s. Dopo il controllo valvole effettuato a circa 35000 km, ho cominciato a notare un trasudamento di olio lungo la guarnizione del coperchio valvole del cilindro posteriore. Il trasudamento si è fatto sempre più intenso e soprattutto a moto molto calda! Il concessionario ha provveduto dapprima a cambiare un tubicino ed un raccordo pensando che venisse da lì. Il problema si è però ripresentato ed ha cambiato la guarnizione del coperchio valvole. Poco dopo si è ripresentato ancora il problema, riportata dal concessionario, hanno provveduto a sostituire il coperchio valvole ed ancora relativa guarnizione su consiglio ufficiale di ktm. Ora a distanza di 1000 km circa dall'ultimo intervento si presenta ancora un leggero trasudamento soprattutto sempre a moto abbastanza calda, il concessionario dice che è normale, che sono i vapori dell'olio e che ci devo convivere. A me sinceramente sembra strano. Tra l'altro contemporaneamente ho anche notato un aumento del calore. Che ne pensate? Qualche consiglio? Tengo a precisare che con grande correttezza tutti gli interventi sono stati effettuati in garanzia seppur scaduta. A qualcuno di voi inoltre è successo che la temperatura dell'olio indicata sul display sia errata? Ultimamente mi segna sempre dai 45 ai 50 gradi, il che è errato
Grazie


Inviato dal mio iPhone utilizzando Tapatalk

Mauro XC
Avatar utente
 
Messaggi: 629
Iscritto il: 07/01/2015, 16:50
Località: Occhieppo Superiore (BI)

Re: Perdita olio

Messaggio » 30/08/2017, 6:55

Ciao, che ci sia un trasudamento non è normale direi.
Da quello che scrivi il conce e KTM fino a qui si sono adoperati correttamente per risolvere il problema con tutti quegli interventi, ma evidentemente resta qualche cosa che non va.
Per la temperata olio , viene da pensare che ci sia il sensore andato.

pax1975
Avatar utente
 
Messaggi: 43
Iscritto il: 01/05/2014, 8:44

Re: Perdita olio

Messaggio » 30/08/2017, 8:21

Anche io penso che ci sia qualcos'altro che non va ma il concessionario ora continua a sostenere che sia normale mah!!!
Per la temperatura dell'olio hanno provveduto a verificare con la diagnosi via pc e riporta il valore esatto, il problema quindi non è il sensore ma quello che viene riportato sul display. Si stanno informando per capire dov'è il problema


Inviato dal mio iPhone utilizzando Tapatalk

BrainSpark
Avatar utente
 
Messaggi: 259
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: Perdita olio

Messaggio » 30/08/2017, 10:34

Se ti può consolare la medesima identica cosa è successa pure a me... Non ha mai trasudato fino a 30 mila km poi mi hanno fatto il gioco valvole e pure a me si è presentata questa trasudazione... Idem portata dal concessionario e mi ha sostituito il tubo del recupero vapori dell'olio che sosteneva avessi cotto "per quanto spingevo" (bella sviolinata da paraculo)... Sostituito il tubo per circa 2000 km più niente, poi di nuovo si è ripresentato il problema, seppur in modo molto meno evidente... Per intenderci dopo un giro lungo si intravede solo una sottile patina di olio nella giunzione fra coperchio valvole guarnizione e testa, solo cilindro posteriore... Temo che in qualche modo, quando vanno a fare il gioco valvole "strappando" il coperchio valvole da una guarnizione evidentemente cotta dal calore, o si aiutano con qualche attrezzo che può creare dei microdanni sul filo di chiusura della testa e pertanto trasuda un minimo... Oppure, al contrario, nel richiudere non usano qualche prodotto sigillante che dovrebbero

wonderbike
Avatar utente
 
Messaggi: 195
Iscritto il: 27/08/2014, 14:17
Località: san benedetto del tronto - ap

Re: Perdita olio

Messaggio » 30/08/2017, 11:44

Per me è la guarnizione che non sigilla a dovere. Forse aveva dei ritagli di lavorazione che non permettono la completa tenuta del coperchio. Da quì il trasudamento.

Maveric78
 
Messaggi: 874
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 30/08/2017, 18:46

BrainSpark ha scritto:Se ti può consolare la medesima identica cosa è successa pure a me... Non ha mai trasudato fino a 30 mila km poi mi hanno fatto il gioco valvole e pure a me si è presentata questa trasudazione... Idem portata dal concessionario e mi ha sostituito il tubo del recupero vapori dell'olio che sosteneva avessi cotto "per quanto spingevo" (bella sviolinata da paraculo)... Sostituito il tubo per circa 2000 km più niente, poi di nuovo si è ripresentato il problema, seppur in modo molto meno evidente... Per intenderci dopo un giro lungo si intravede solo una sottile patina di olio nella giunzione fra coperchio valvole guarnizione e testa, solo cilindro posteriore... Temo che in qualche modo, quando vanno a fare il gioco valvole "strappando" il coperchio valvole da una guarnizione evidentemente cotta dal calore, o si aiutano con qualche attrezzo che può creare dei microdanni sul filo di chiusura della testa e pertanto trasuda un minimo... Oppure, al contrario, nel richiudere non usano qualche prodotto sigillante che dovrebbero
Ho eseguito da poco personalmente la regolazione delle valvole, in coperchio appena togli le 4 viti viene via da solo.

Inviato dal mio SM-A500FU utilizzando Tapatalk

BrainSpark
Avatar utente
 
Messaggi: 259
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: Perdita olio

Messaggio » 31/08/2017, 6:13

e allora boh... comunque da quando ho notato la trasudazione sono già passati più di 5000 km senza il minimo abbassamento del livello olio motore in più sia in concessionario che il mio meccanico storico mi hanno detto di non preoccuparmi; alla fine della fiera è probabile che più che una trasudazione siano effettivamente vapori d'olio dispersi dal circuito di recupero, anche perchè la patina è davvero sottile

pax1975
Avatar utente
 
Messaggi: 43
Iscritto il: 01/05/2014, 8:44

Re: Perdita olio

Messaggio » 31/08/2017, 10:37

BrainSpark ha scritto:e allora boh... comunque da quando ho notato la trasudazione sono già passati più di 5000 km senza il minimo abbassamento del livello olio motore in più sia in concessionario che il mio meccanico storico mi hanno detto di non preoccuparmi; alla fine della fiera è probabile che più che una trasudazione siano effettivamente vapori d'olio dispersi dal circuito di recupero, anche perchè la patina è davvero sottile


Stessa risposta data a me e stesso comportamento del livello dell'olio...quindi ce la teniamo così


Inviato dal mio iPhone utilizzando Tapatalk

BrainSpark
Avatar utente
 
Messaggi: 259
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: Perdita olio

Messaggio » 11/09/2017, 20:02

Aggiornamento: questo tagliando intermedio ho messo olio bardahl xts-c60 10w60 invece del motorex 10w50 che il conce diceva di avermi cambiato (chissà se lo ha fatto veramente)... Risultato? 4000 km fatti a cannone e a pieno carico (2 persone con tris di borse strapiene) sulle Alpi e più nessuna trasudazione

wonderbike
Avatar utente
 
Messaggi: 195
Iscritto il: 27/08/2014, 14:17
Località: san benedetto del tronto - ap

Re: Perdita olio

Messaggio » 13/09/2017, 11:36

Domanda sorge spontanea: ma allora il motorex è tutto tranne 1 olio decente? :?

BrainSpark
Avatar utente
 
Messaggi: 259
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: Perdita olio

Messaggio » 13/09/2017, 13:27

wonderbike ha scritto:Domanda sorge spontanea: ma allora il motorex è tutto tranne 1 olio decente? :?

No non penso sia così, penso che per le nostre temperature che in particolare d estate sono davvero elevate forse la gradazione consigliata 10w50 che utilizzano quando ti mettono il motorex in concessionario è un po' troppo bassa... Con un buon olio 10w60 (badhal motorex poco importa imho) il cambio va meglio soprattutto d estate e su un motore con un discreto chilometraggio dove magari le guarnizioni dei coperchi non hanno più la tenuta della moto appena comprata forse minimizza le piccole e probabilmente fisiologiche trasudazioni... Boh è un'ipotesi

Mauro XC
Avatar utente
 
Messaggi: 629
Iscritto il: 07/01/2015, 16:50
Località: Occhieppo Superiore (BI)

Re: Perdita olio

Messaggio » 13/09/2017, 14:39

Maaahhhh, scusate ma a me sta storia che trasudi olio a secondo della gradazione non mi suona per nulla.
Io uso il Bardahl 10-W60 Racing cambiandolo ogni 7000 km circa, confermo che mediamente le temperature di esercizio sono più basse ma non credo davvero che c'entri con eventuale trasudamento delle guarnizioni.
Discorso diverso per un eventuale ebollizione e conseguente rilascio dagli sfiati, sulla mia non l'ho mai visto succedere, ma sul 990 del mio amico dopo una bella tirata in autostrada si.

BrainSpark
Avatar utente
 
Messaggi: 259
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: Perdita olio

Messaggio » 13/09/2017, 14:57

Si sul 990 era assolutamente normale


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: Bing [Bot], Bobobo89, ebano, Gandalf, Google [Bot], kayser, peanuts68, prostocchio, Riddler, Ste13, Valex, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.