KTM Forum Italia - Unofficial Italian Community

Spia rossa accesa

Petrobras
 
Messaggi: 17
Iscritto il: 14 feb 2012, 17:17

Spia rossa accesa

Messaggioda Petrobras » 1 ago 2017, 19:43

Ieri sono tornato da un lungo giro. 1000 km divini. Tutto bene, 1290 sadv s fantastica.
Poco fa do una sciacquata alla moto.
Poi accendo e... Sorpresa.
La spia sulla sx (race on, l'accensione) resta accesa rossa.
Le provo tutte ma niente.

Da spenta si accende (e resta accesa!) Se inclino la moto a sx, sul cavalletto.

Cos'è successo?
Cosa ho fatto di male?

Petrobras
 
Messaggi: 17
Iscritto il: 14 feb 2012, 17:17

Re: Spia rossa accesa

Messaggioda Petrobras » 1 ago 2017, 20:51

Ho guardato il libretto di istruzioni, ma non aiuta.
Dice che se resta rossa c'è un problema al sistema race on oppure all'antifurto.
L'antifurto non ce l'ho... E il sistema race on, cioè l'accensione, va e il bloccasterzo chiude e apre.
Soprattutto non prevede che stia accesa se inclinata a sinistra.
Boh...
Ci sono rimasto male

Avatar utente
Mauro XC
 
Messaggi: 756
Iscritto il: 7 gen 2015, 16:50
Località: Occhieppo Superiore (BI)

Re: Spia rossa accesa

Messaggioda Mauro XC » 2 ago 2017, 12:06

Ho sentito più di un caso con il 1290, compreso un mio amico, che hanno i blocchetti "difettosi" non stagni e quindi dopo i lavaggi succedono cose strane, il suo lo stanno per cambiare in garanzia.
Potrebbe essere un caso simile...

Petrobras
 
Messaggi: 17
Iscritto il: 14 feb 2012, 17:17

Re: Spia rossa accesa

Messaggioda Petrobras » 2 ago 2017, 12:43

Tu per blocchetti intendi devioluci e comandi vari al manubrio?
Lì non ce n'è andata neanche mezza goccia.
Solo parte bassa.

Sentito il concessionario, come sempre molto disponibile (e comprensivo): sbigottito anche lui, domani verifichiamo

Avatar utente
Mauro XC
 
Messaggi: 756
Iscritto il: 7 gen 2015, 16:50
Località: Occhieppo Superiore (BI)

Re: Spia rossa accesa

Messaggioda Mauro XC » 2 ago 2017, 14:31

Si intendo quelli

Avatar utente
napalmz
 
Messaggi: 962
Iscritto il: 24 feb 2014, 9:40
Località: Scorzé - VE

Re: Spia rossa accesa

Messaggioda napalmz » 2 ago 2017, 15:44

A me hanno sostituito il blocchetto sinistro (in garanzia, altrimenti sui 400€) dopo che l'ho lavata con l'acqua in pressione e a moto spenta rimaneva acceso il faro. (sempre, l'unico modo per spegnerlo era staccare la batteria).
Il tutto prima del primo tagliando, sui 900km di moto, al primo lavaggio a pressione.
Ricordo che ci hanno perso molto tempo perché non capivano cosa fosse il problema, anche Arnaldo non capiva (era la prima che gli segnalavano in italia con questo problema).
1290 Super Adventure S k17

Avatar utente
Mauro XC
 
Messaggi: 756
Iscritto il: 7 gen 2015, 16:50
Località: Occhieppo Superiore (BI)

Re: Spia rossa accesa

Messaggioda Mauro XC » 2 ago 2017, 20:58

napalmz ha scritto:A me hanno sostituito il blocchetto sinistro (in garanzia, altrimenti sui 400€) dopo che l'ho lavata con l'acqua in pressione e a moto spenta rimaneva acceso il faro. (sempre, l'unico modo per spegnerlo era staccare la batteria).
Il tutto prima del primo tagliando, sui 900km di moto, al primo lavaggio a pressione.
Ricordo che ci hanno perso molto tempo perché non capivano cosa fosse il problema, anche Arnaldo non capiva (era la prima che gli segnalavano in italia con questo problema).



Lo stesso ad il mio amico, faro acceso

Petrobras
 
Messaggi: 17
Iscritto il: 14 feb 2012, 17:17

Re: Spia rossa accesa

Messaggioda Petrobras » 3 ago 2017, 20:38

Problema risolto.
C'era un po' d'acqua nello spinotto dell'antifurto che faceva corto circuito.
Non so ancora capire se a causa del rapido acquazzone preso nel giro che ho fatto o se per distrazione mia sciacquando la moto.
In ogni caso devo ringraziare il mio concessionario a Reggio Emilia per la grande disponibilità e attenzione.

Buona strada a tutti!


Torna a KTM LC8 Adventure 1190

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti