KTM Forum Italia - Unofficial Italian Community

 

Difetto Continental posteriore...

LucaMN
 
Messaggi: 36
Iscritto il: 05/05/2016, 13:17
Località: Mantova

Difetto Continental posteriore...

Messaggio » 24/05/2017, 19:10

Buonasera Signori...
Oggi, mentre pulisco un po la moto, mi accorgo che su entrambe le spalle della gomma posteriore, si sono formate delle piccole crepe...o fessurazioni...longitudinali.
Ce ne saranno almeno una decina per lato, lunghe piu o meno 2/3 cm.
Controllo spesso le gomme, ma non me ne ero mai accorto prima di oggi!
Sull'anteriore non ne vedo, per ora.
Queste sono le Continental originali, dot 03-15, con 9600 km...
La gomma posteriore comincia ad essere abbastanza consumata ma, ad occhio, volevo fargli fare almeno altri 3 o 4 mila km!

Qualcun altro ha notato qualcosa del genere?
Secondo voi potrebbe essere pericoloso girare con questa gomma?

Allego fotine...di scarsa qualitá!
Grazie, Luca.ImmagineImmagineImmagine

Inviato dal mio LG-D855 utilizzando Tapatalk

mik66
Avatar utente
 
Messaggi: 157
Iscritto il: 18/03/2014, 15:46
Località: ancona e dintorni

Re: Difetto Continental posteriore...

Messaggio » 24/05/2017, 19:13

io le cambierei visto che queste moto vanno forte

LucaMN
 
Messaggi: 36
Iscritto il: 05/05/2016, 13:17
Località: Mantova

Re: Difetto Continental posteriore...

Messaggio » 24/05/2017, 19:20

mik66 ha scritto:io le cambierei visto che queste moto vanno forte


Mi stà sulle balle...ma sono daccordo con te!
Certo vorrei capire il motivo di tale difetto...e all'improvviso!
Ho avuto varie moto, ma non avevo mai visto dei tagli di questo tipo.
Sembra una gomma di 15 anni.

PS: pressione sempre a 2,9 come da libretto.

Angelo89
 
Messaggi: 88
Iscritto il: 16/04/2015, 14:09

Re: Difetto Continental posteriore...

Messaggio » 25/05/2017, 7:36

LucaMN ha scritto:
mik66 ha scritto:io le cambierei visto che queste moto vanno forte


Mi stà sulle balle...ma sono daccordo con te!
Certo vorrei capire il motivo di tale difetto...e all'improvviso!
Ho avuto varie moto, ma non avevo mai visto dei tagli di questo tipo.
Sembra una gomma di 15 anni.

PS: pressione sempre a 2,9 come da libretto.

Le mie sono così da parecchi km... Ops xD

Inviato dal mio Nexus 5X utilizzando Tapatalk

Mauro XC
Avatar utente
 
Messaggi: 559
Iscritto il: 07/01/2015, 16:50
Località: Occhieppo Superiore (BI)

Re: Difetto Continental posteriore...

Messaggio » 25/05/2017, 9:46

Sempre detto, gomme di m.... :roll: le Conti

Buttale via subito, io non girerei mai con pneumatici in quello stato in macchina, figuriamoci in moto....

Alberto1190r
 
Messaggi: 4
Iscritto il: 12/05/2017, 14:28

Re: Difetto Continental posteriore...

Messaggio » 25/05/2017, 11:15

Anche io cambiate per lo stesso problema Immagine



Inviato dal mio iPhone utilizzando Tapatalk

LucaMN
 
Messaggi: 36
Iscritto il: 05/05/2016, 13:17
Località: Mantova

Re: Difetto Continental posteriore...

Messaggio » 25/05/2017, 11:45

Ah, però...ottimo!
Non avevo mai visto questi tipi di cedimenti sulla spalla...
Grazie Mauro, grazie Alberto.
Comincio a pensare a che gomme montare... :roll:

Gandalf
Avatar utente
 
Messaggi: 59
Iscritto il: 11/03/2017, 17:10

Re: Difetto Continental posteriore...

Messaggio » 25/05/2017, 20:02

ed io che pensavo di montare le Continental meno male ci sono questi forum dove si imparano tante cose interessani

Alberto1190r
 
Messaggi: 4
Iscritto il: 12/05/2017, 14:28

Re: Difetto Continental posteriore...

Messaggio » 29/05/2017, 4:36

Io ho messo le metzeller karoo 3 da 4 gg, in sterrato ottime, anche su asfalto non sono male, soffrono se siamo in due e ho dei seri dubbi sulla durata soprattutto del posteriore


Inviato dal mio iPhone utilizzando Tapatalk


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], Tbot, Yahoo [Bot]

SEO Search Tags

Nessun tag presente nel nostro indice.

cron