KTM Forum Italia - Unofficial Italian Community

Qualcosa sbatte la dietro...

Qualcosa sbatte la dietro...

Messaggioda VentoeAdrenalina » 22 lug 2016, 12:56

Non mi sono mai abituato al rumore di ferraglia che viene dal retrotreno quando si prendono buche secche....Non accade sempre, e questo rende ancora più fastidioso il fenomeno. In questi giorni, causa anche il casco Jet, si sente ancora di più e mi fa venire un nervoso e una voglia di buttare la moto...anche se so che è una cavolata. Al 99% è uno dei rami di catena (probabilmente quello superiore) che frusta contro il pattino....ora direte voi, tira sta catena....è tirata, è lubrificata, è pulita...è perfetta. Se la tiro di più inizia a scrocchiare, ergo sono anche oltre il consigliato...eppure frusta come se fosse lenta....
Non può essere null'altro perchè non ho nulla di lento e nulla nel sottosella può sbattere in quel modo....
Inserisco una foto del tiro catena dove si vede che va bene così...
Potrebbe essere qualcos'altro a produrre questo odioso rumore? Mi sembra di guidare uno scassone....anche se so che non è così!
Grazie
V&A
Avatar utente
VentoeAdrenalina
 
Messaggi: 641
Iscritto il: 21 gen 2014, 9:06

Re: Qualcosa sbatte la dietro...

Messaggioda VentoeAdrenalina » 22 lug 2016, 13:00

Immagine

Immagine

Inviato dal mio SM-G900F utilizzando Tapatalk
Avatar utente
VentoeAdrenalina
 
Messaggi: 641
Iscritto il: 21 gen 2014, 9:06

Re: Qualcosa sbatte la dietro...

Messaggioda Antipestifero » 22 lug 2016, 13:39

quanti km ha la catena? la mia fa uguale, ma devo cambiarla.
1190 grigggggia
Antipestifero
 
Messaggi: 266
Iscritto il: 6 apr 2015, 11:18

Re: Qualcosa sbatte la dietro...

Messaggioda iasudoru » 22 lug 2016, 21:52

Sicuro che sia registrata per bene? Mi sembra un po lenta....
E gli schiocchi si sentono proprio in questa condizione.
Avatar utente
iasudoru
 
Messaggi: 927
Iscritto il: 5 mag 2013, 12:21

Re: Qualcosa sbatte la dietro...

Messaggioda VentoeAdrenalina » 23 lug 2016, 9:25

Sembra poco poco lenta anche a me ma i cm di gioco indicati da manuale sono quelli. Inoltre l'ho regolata con il peso sopra (ovvero mettendola sul cavalletto da officina) e si tira ancora di più. Io non ho problemi a tirarla ancora ma poi quando la spingo da ferma o quando é fredda e il grasso é meno fluido, fa rumore come se fosse troppo tirata....insomma non capisco dove sia il limite con questo tipo di moto che hanno il forcelle lunghissimo...

Inviato dal mio SM-G900F utilizzando Tapatalk
Avatar utente
VentoeAdrenalina
 
Messaggi: 641
Iscritto il: 21 gen 2014, 9:06

Re: Qualcosa sbatte la dietro...

Messaggioda bibbi » 23 lug 2016, 9:26

tutti sti piccoli problemi solo le austriache o italiane li fanno... mannaggia oh
bibbi
 
Messaggi: 433
Iscritto il: 15 set 2011, 18:47

Re: Qualcosa sbatte la dietro...

Messaggioda VentoeAdrenalina » 23 lug 2016, 9:29

La catena ha circa 25k ma é una Did ZVM X ring...non quella robaccia che monta ktm. Ha preso poco gioco dal montaggio e se la fai girare non ha maglie grippate e nemmeno si é ovalizzata, appena un po' come é normale. La tiro un po' e pazienza. Non temo di rovinare la catena o gli ingranaggi....ma non voglio mettere sotto sforzo il cuscinetto dell'albero pignone.

Inviato dal mio SM-G900F utilizzando Tapatalk
Avatar utente
VentoeAdrenalina
 
Messaggi: 641
Iscritto il: 21 gen 2014, 9:06

Re: Qualcosa sbatte la dietro...

Messaggioda iasudoru » 23 lug 2016, 9:56

Mi sembra un po lenta perché "pende" sia nel tratto superiore, sia nel tratto inferiore.
Io la tirerei un po.
Avatar utente
iasudoru
 
Messaggi: 927
Iscritto il: 5 mag 2013, 12:21

Re: Qualcosa sbatte la dietro...

Messaggioda teosparko » 23 lug 2016, 12:48

A moto scarica sul centrale controlla che la catena sotto abbia un gioco di circa 4.5cm. Dovrebbe essere una misura universale per ste moto con il forcellone lungo (se cambi la corona i riferimenti del manuale non sono affidabili).

Sent from my SM-G800F using Tapatalk
KTM SMT '09

"con 4 cilindri si fanno 2 moto"
Avatar utente
teosparko
 
Messaggi: 315
Iscritto il: 19 gen 2010, 23:29
Località: Pavia

Re: Qualcosa sbatte la dietro...

Messaggioda ted » 24 lug 2016, 12:11

lo fa anche la mia ......è inssopportabile !!!!
è brutto andare in giro e sentire ad ogni buca o dissuasore quel ruumore !!!
MA ...
Avatar utente
ted
 
Messaggi: 90
Iscritto il: 31 lug 2015, 16:20
Località: Pavia

Prossimo

Torna a KTM 1190 Adventure

Chi c’è in linea

Visitano il forum: ste2000 e 9 ospiti