KTM Forum Italia - Unofficial Italian Community

 

CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

BrainSpark
Avatar utente
 
Messaggi: 190
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 17/04/2016, 16:20

Ragazzi oggi mi è successa una cosa che non avevo mai visto su nessuna moto... Ieri mi ero fatto 240 km e stamattina una novantina, in strada a cannone perché uscito con amici smanettoni, fermiamo al bar, il tempo di una chiacchiera e quando vado per ripartire un ragazzo mi fa notare questo:

Immagine

Ne ho contati almeno quattro di questi bozzi, tutti sulla spalla sinistra della gomma anteriore, più o meno equidistanti tra loro, morbidi al tatto, come se avesse ceduto la rete sottostante, morale della favola son dovuto tornare a casa a 90 kmh e piegando il meno possibile...
Domani andrò immediatamente dal mio gommista a cambiarle, però questo fenomeno davvero non me lo spiego... Le gomme hanno 11500 km e la pressione era 2.4 ant e 2.6 post a caldo, non mi hanno mai dato problemi, non capisco cosa possa essere successo, la mia unica spiegazione è che si tratta di un anteriore fallata. La mia moto è una m.y.14 immatricolata a maggio 15... Controllate pure sulle vostre che non si sa mai...

pungitopogigio
 
Messaggi: 41
Iscritto il: 15/04/2016, 11:14

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 17/04/2016, 16:25

con quel chilometraggio ci sta che le tele si siano aperte....
direi che più che fallate , sono finite.....

BrainSpark
Avatar utente
 
Messaggi: 190
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 17/04/2016, 17:21

Ma di battistrada ce n'è ancora...boh.. Io ogni volta che piallavo le gomme non hanno mai fatto bozzi, questa è la prima volta e prima avevo la super duke MKII, di gomme ne lisciavo 2 treni e mezzo a stagione...

iasudoru
Avatar utente
 
Messaggi: 904
Iscritto il: 05/05/2013, 12:21

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 17/04/2016, 19:20

Potrebbe essere utile sapere la data di produzione dello pneumatico.
Dai un'occhiata al dot.
La moto di che anno è?

BrainSpark
Avatar utente
 
Messaggi: 190
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 17/04/2016, 22:14

La moto è stata prodotta nel 2014, immatricolata maggio 2015, il dot dovrebbe essere 14 ma domani ci guardo

BrainSpark
Avatar utente
 
Messaggi: 190
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 27/04/2016, 7:15

confermo dot 14

akilao
Avatar utente
 
Messaggi: 951
Iscritto il: 11/02/2009, 9:00
Località: Rientrato nella nebbia piacentina...

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 27/04/2016, 9:14

La pressione post deve essere 2.4 avanti e 2.9 dietro a freddo. Se l'hai misurata 2.4ant e 2.6post a caldo significa che sono sgonfie e quindi si deformano sotto carico.
Pensare di migliorare la tenuta su strada abbassando la pressione come in pista è del tutto errato e frequente causa di consumo irregolare e anche di prestazioni mediocri. Ovvio in pista le cose sono diverse. Meglio che non lo dici al gommista...
KTM 1290 ADV-S White e Mondial 125 Monoalbero comp

Mauro XC
Avatar utente
 
Messaggi: 550
Iscritto il: 07/01/2015, 16:50
Località: Occhieppo Superiore (BI)

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 27/04/2016, 14:56

Bè l'aspetto positivo è che ti è andata bene e non ti è scoppiata in velocità, occasione buona per buttare le Conti che per mio conto sono orribili. Mi raccomando non mettere più ste ciofeche di gomme

BrainSpark
Avatar utente
 
Messaggi: 190
Iscritto il: 06/10/2013, 10:09
Località: Nella tua Mente

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 28/04/2016, 7:20

akilao ha scritto:La pressione post deve essere 2.4 avanti e 2.9 dietro a freddo. Se l'hai misurata 2.4ant e 2.6post a caldo significa che sono sgonfie e quindi si deformano sotto carico.
Pensare di migliorare la tenuta su strada abbassando la pressione come in pista è del tutto errato e frequente causa di consumo irregolare e anche di prestazioni mediocri. Ovvio in pista le cose sono diverse. Meglio che non lo dici al gommista...

potrebbe essere una corretta chiave di interpretazione in effetti... la gomma stanca di 11500 km + pressione bassa + ci mettiamo che quella giornata le ho messe piuttosto alla frutta, ci potrebbe stare come spiegazione; dopotutto la nostra moto non è un fruscellino

sorry
Avatar utente
 
Messaggi: 16
Iscritto il: 17/03/2016, 17:11
Località: Veggia RE

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 28/04/2016, 9:17

io andrei piano a dire che le conti sono orribili. a me personalmente piacciono e hanno una gran tenuta.
ex bmw gs adv.lc e ora ktm 1290 s.a. speriamo bene..

mkekko965
 
Messaggi: 228
Iscritto il: 15/06/2015, 13:44

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 28/04/2016, 9:35

@sorry, hai provato altre gomme per dire che le Conti hanno una gran tenuta?

sorry
Avatar utente
 
Messaggi: 16
Iscritto il: 17/03/2016, 17:11
Località: Veggia RE

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 28/04/2016, 10:43

sul ktm no perché è un gennaio 2016, ho fatto il primo cambio ieri sera con le scorpion . ma con gli 8 gs precedenti di cui 2 lc. le ho provate tutte e francamente, valutare le gomme è un fattore molto personale. ma le conti non sfigurano con nessun'altra marca
ex bmw gs adv.lc e ora ktm 1290 s.a. speriamo bene..

mkekko965
 
Messaggi: 228
Iscritto il: 15/06/2015, 13:44

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 28/04/2016, 13:50

Sono appena tornato da un giro con dei ragazzi del forum di oltre 3.000km durante i quali abbiam preso tanta... tanta acqua. Uno di questi è un autentico "Manico" (non so che nick abbia) con una 1190r ovviamente equipaggiata Conti: ebbene, sul bagnato lamentava poca aderenza, io invecr, con le Scorpion II, non l'ho mai sentita scivolare una volta e SICURAMENTE non per merito mio.

akilao
Avatar utente
 
Messaggi: 951
Iscritto il: 11/02/2009, 9:00
Località: Rientrato nella nebbia piacentina...

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 02/05/2016, 15:52

Le Conti, a patto di trovarle perfette, che a quanto pare non è scontato ma a me è capitato, con asfalto asciutto possono andare parecchio forte e scendono in piega molto più velocemente di Pirelli e ho appena saputo anche delle nuove Dunlop RS III. Di certo le Pirelli hanno un appoggio eccellente e WU velocissimo. Arrivando da Conti a me pareva non volessero piegare, poi fatta abitudine tutto migliora e l'anteriore è rigoroso, resta che questa stabilità si paga con minore rapidità.
A detta di Eagle le Dunlop III richiedono un WU più lungo ma regalano ottima tenuta in curva.
KTM 1290 ADV-S White e Mondial 125 Monoalbero comp

andreac
Avatar utente
 
Messaggi: 39
Iscritto il: 10/09/2013, 13:49
Località: Roma

Re: CONTINENTAL PRIMO EQUIPAGGIAMENTO FALLATE!

Messaggio » 02/05/2016, 16:57

BrainSpark ha scritto:La moto è stata prodotta nel 2014, immatricolata maggio 2015, il dot dovrebbe essere 14 ma domani ci guardo


Contatta l'assistenza Continental e segnala il problema. :wink:

http://www.conti-online.com/www/moto_it ... ti_it.html
AndreaC
--l'essenziale è invisibile agli occhi--


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: alexstabilini, andrea110574, Bing [Bot], CHIRONE, cross196, gessista, Google [Bot], Paolo_Grotto, Volitans87, Yahoo [Bot]

SEO Search Tags