KTM Forum Italia - Unofficial Italian Community

 

Problema elettrico .... Uff

xmax750
Avatar utente
 
Messaggi: 332
Iscritto il: 07/04/2014, 6:52
Località: Aosta

Problema elettrico .... Uff

Messaggio » 26/12/2015, 3:47

Allora: io e gli impianti elettrici non siamo certo un tutt'uno....

detto ciò dopo aver smontato il faro... pur avendo fatto attenzione a non fare c.zz.te ... una volta rimontato non mi funzionano più presa 12v e faretti pp...
Ho riaperto e controllato e ad occhio non vedo cavi rovinati o staccati ... Sicuramente mi sfugge qualcosa .... Ma cosa? Cosa posso aver combinato? Tutto il resto funziona correttamente, sul vdo nessun errore ...
Consigli prima di andare mestamente dal mecca ??
Grazie

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: Problema elettrico .... Uff

Messaggio » 26/12/2015, 9:24

Per me ci sono faretti e presa 12v collegati sullo stesso +. Ed e' saltato un fusibile.
Anche se non fossero insieme, propendo sempre prima di tutto su un fusibile.

Sent by Tapatalk

seba60
 
Messaggi: 66
Iscritto il: 04/08/2014, 21:05
Località: lodi

Re: Problema elettrico .... Uff

Messaggio » 26/12/2015, 14:42

Buon natale. Controlla dotto la sella fusibili da 10 ampere.

xmax750
Avatar utente
 
Messaggi: 332
Iscritto il: 07/04/2014, 6:52
Località: Aosta

Re: Problema elettrico .... Uff

Messaggio » 26/12/2015, 17:47

Slim ha scritto:Per me ci sono faretti e presa 12v collegati sullo stesso +. Ed e' saltato un fusibile.
Anche se non fossero insieme, propendo sempre prima di tutto su un fusibile.

Sent by Tapatalk


seba60 ha scritto:Buon natale. Controlla dotto la sella fusibili da 10 ampere.


Grazie ragazzi, oggi smonto dal lavoro alle 22 e andrò a controllare ... vi chiedo ancora data la mia IGNORANZA assoluta : mah, ammettendo che sia un fusibile, sono quasi ( :roll: ) certo di non aver invertito cavi (li ho numerati con il pennarello prima di scollegarli e li ho poi reinseriti seguendo la numerazione ) quindi cosa può aver causato il problema?

xmax750
Avatar utente
 
Messaggi: 332
Iscritto il: 07/04/2014, 6:52
Località: Aosta

Problema presa 12v e faretti pp 1190 dopo smontaggio faro

Messaggio » 26/12/2015, 19:09

Ho smontato il faro della kappona per sostituire il supporto del faro per cambiare il sistema di regolazione del cupolino montando quello del 1290 sa

Immagine
(giusto per avere un'idea)

e pur essendo quasi ( :fumo: ) sicuro di non avere invertito cavi (avendoli numerati con il pennarello prima di staccarli e avendoli poi riattaccati seguendo la numerazione), a occhio non ci sono cavi o connettori staccati ..... resta il fatto che ne la presa 12v ne i faretti pp (che dovrebbero essere attaccati entrambi sulla acc1) non mi funzionano più. Fusibili? giusto, devo ancora guardare, e sarà il prossimo passo ma mi domandavo che tipo di cazz---- ata posso aver fatto ? funziona tutto tranne questi due e dal vdo nessun errore. Non ho staccato la batteria per fare il lavoro ma ... non credo questo possa avere qualche responsabilità in merito... e se i fusibili (sotto sella ) fossero a posto ... prima di rivolgermi mestamente al mecca .. cosa posso guardare ancora? Mi sfugge qualcosa? altre componenti da verificare ?
Il problema dovrebbe risiedere qui :
A= cavo che arriva dal pulsante per l'accensione dei faretti
B e C cavi della presa 12v
Immagine

Grazie a tutti

Messaggio accorpato ed editato da moderatore

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Problema elettrico .... Uff

Messaggio » 26/12/2015, 19:13

Se non ci capisci niente di elettricità lassa perde che rischi danni maggiori

Bat21
Moderatore
Avatar utente
 
Messaggi: 6093
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: Problema presa 12v e faretti pp 1190 dopo smontaggio far

Messaggio » 26/12/2015, 19:22

xmax750

Scusa ...in primis apri 2 (due) topic gemelli, uno dei quali lo avevo già eliminato :roll: :arrow:

ora, dopo che hai ricevuto alcune risposte su quello residuale, Problema elettrico ....Uff, esci con altro topic, per lo stesso argomento, in altra sezione e comprendente foto ...ma ...non potevi inserirle nel thread preesistente :?: :?

Vedo di accorparti le foto ...però evitiamo inutili duplicati o aperture di ULTERIORI thread quando ve ne è uno GIA' aperto ...è tutto lavoro risparmiato per i moderatori (che lavorano "aggratis" anche a S. Stefano :) ) :!:

Ti ringrazio (anzitempo) per la futura collaborazione :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

xmax750
Avatar utente
 
Messaggi: 332
Iscritto il: 07/04/2014, 6:52
Località: Aosta

Re: Problema presa 12v e faretti pp 1190 dopo smontaggio far

Messaggio » 26/12/2015, 20:02

Bat21 ha scritto:xmax750

Scusa ...in primis apri 2 (due) topic gemelli, uno dei quali lo avevo già eliminato :roll: :arrow:

ora, dopo che hai ricevuto alcune risposte su quello residuale, Problema elettrico ....Uff, esci con altro topic, per lo stesso argomento, in altra sezione e comprendente foto ...ma ...non potevi inserirle nel thread preesistente :?: :?

Vedo di accorparti le foto ...però evitiamo inutili duplicati o aperture di ULTERIORI thread quando ve ne è uno GIA' aperto ...è tutto lavoro risparmiato per i moderatori (che lavorano "aggratis" anche a S. Stefano :) ) :!:

Ti ringrazio (anzitempo) per la futura collaborazione :wink:


scusami, ho fatto casino con il cellulare :oops:
NON succederà più.

Ok ...no problem :wink:

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: Problema elettrico .... Uff

Messaggio » 26/12/2015, 20:11

Xmax, procedi con ordine (sia sulla moto che sul forum.....).
I problemi si cercano partendo dai più probabili.
Le motivazioni del perché / come possa essere successo, lo si vede dopo
Se e' il fusibile, come saprai, basta una frazione di secondo in cui un filo (uno dei faston staccati e potrebbero essere stati non piu' isolati) puo' aver toccato un negativo o il telaio.
Se hai un pulsante a braccialetto per i faretti e lo hai magari allentato per spostarlo, potrebbe essere ancora a massa e bruciare ancora il fusibile.....
Insomma: calma e non farti prendere dall'ansia, e' sicuramente una banalità.
Facci sapere.

Bat21
Moderatore
Avatar utente
 
Messaggi: 6093
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: Problema elettrico .... Uff

Messaggio » 26/12/2015, 20:17

Slim ha scritto:Xmax, procedi con ordine (sia sulla moto che sul forum.....).
I problemi si cercano partendo dai più probabili.
Le motivazioni del perché / come possa essere successo, lo si vede dopo
Se e' il fusibile, come saprai, basta una frazione di secondo in cui un filo (uno dei faston staccati e potrebbero essere stati non piu' isolati) puo' aver toccato un negativo o il telaio.
Se hai un pulsante a braccialetto per i faretti e lo hai magari allentato per spostarlo, potrebbe essere ancora a massa e bruciare ancora il fusibile.....
Insomma: calma e non farti prendere dall'ansia, e' sicuramente una banalità.
Facci sapere.


:s-quoto2:

don't worry, be happy :wink: ...dear Massimiliano :)
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

mik66
Avatar utente
 
Messaggi: 94
Iscritto il: 18/03/2014, 15:46
Località: ancona e dintorni

Re: Problema elettrico .... Uff

Messaggio » 27/12/2015, 21:15

armeggiare con la corrente e non staccare la batteria è molto pericoloso,cosa assolutamente da non fare,vedi casini vari

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: Problema elettrico .... Uff

Messaggio » 27/12/2015, 22:34

@ xmax750, com'è andata?

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: Problema elettrico .... Uff

Messaggio » 27/12/2015, 22:39

@ mik66, se io (parlo solo per me) avessi staccato la batteria, non sarei mai riuscito a beccare i positivi per i faretti, il loro relè, l'interruttore, il clacson nuovo con il suo relè ...

Per me e' stata una scelta obbligata in assenza di disegno impianto el.

dgardel
 
Messaggi: 240
Iscritto il: 15/09/2013, 13:54

Re: Problema elettrico .... Uff

Messaggio » 28/12/2015, 1:34

E perchè non usi lo schema dell'impianto elettrico?????

Mha!


Scaricami

xmax750
Avatar utente
 
Messaggi: 332
Iscritto il: 07/04/2014, 6:52
Località: Aosta

Re: Problema elettrico .... Uff

Messaggio » 28/12/2015, 7:25

Slim ha scritto:@ xmax750, com'è andata?


RISOLTO :mrgreen:
Slim ha scritto:Xmax, procedi con ordine (sia sulla moto che sul forum.....).

I problemi si cercano partendo dai più probabili.

Le motivazioni del perché / come possa essere successo, lo si vede dopo

Se e' il fusibile, come saprai, basta una frazione di secondo in cui un filo (uno dei faston staccati e potrebbero essere stati non piu' isolati) puo' aver toccato un negativo o il telaio.

Se hai un pulsante a braccialetto per i faretti e lo hai magari allentato per spostarlo, potrebbe essere ancora a massa e bruciare ancora il fusibile.....

Insomma: calma e non farti prendere dall'ansia, e' sicuramente una banalità.

Facci sapere.


Era proprio il fusibile dell'ACC1, quello da 10A andato ..... ora tutto a posto.

GRAZIE

mik66 ha scritto:armeggiare con la corrente e non staccare la batteria è molto pericoloso,cosa assolutamente da non fare,vedi casini vari


non posso che darti ragione, ho probabilmente sottovalutato per imperizia e scarsa preparazione in merito il potenziale problema: il lavoro nasceva come sostituzione di parti in plastica e l'unico passaggio con l'interessamento dei cavi era semplicemente sganciare i connettori per farli passare attraverso i fori delle mascherine e poi riattaccarli e nella mia comprovata ignoranza non pensavo fosse necessario staccare corrente (anche se al solo pensiero di fare una cosa simile con la corrente di casa avrei staccato anche l'interruttore di tutto il comune tanto per intenderci).

Diciamo che questa volta mi è andata bene e mi è servito da lezione :wink:

dgardel ha scritto:E perchè non usi lo schema dell'impianto elettrico?????


Mha!


Scaricami


io non sarei in grado di leggerlo figuriamoci di seguirlo :rotlf:


GRAZIE a tutti :clap: :cincin:

xmax750
Avatar utente
 
Messaggi: 332
Iscritto il: 07/04/2014, 6:52
Località: Aosta

Re: Problema elettrico .... Uff

Messaggio » 28/12/2015, 7:27

seba60 ha scritto:Buon natale. Controlla dotto la sella fusibili da 10 ampere.


:wink: :stayinalive:

Grazie

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: Problema elettrico .... Uff

Messaggio » 28/12/2015, 15:26

dgardel ha scritto:E perchè non usi lo schema dell'impianto elettrico?????

Mha!


Scaricami

Grazie Dgardel ! (Ho il 1290, un po' di differenze ci sono di certo, ma aiuta).

Io poi sono un "praticone".....e pure un po' scarso della teoria..


Sent by Tapatalk

Bat21
Moderatore
Avatar utente
 
Messaggi: 6093
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: Problema elettrico .... Uff

Messaggio » 28/12/2015, 17:56

Bene, bene ...archiviata anche questa :)
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

dgardel
 
Messaggi: 240
Iscritto il: 15/09/2013, 13:54

Re: Problema elettrico .... Uff

Messaggio » 30/12/2015, 22:08

Slim ha scritto:
dgardel ha scritto:E perchè non usi lo schema dell'impianto elettrico?????

Mha!


Scaricami

Grazie Dgardel ! (Ho il 1290, un po' di differenze ci sono di certo, ma aiuta).

Io poi sono un "praticone".....e pure un po' scarso della teoria..


Sent by Tapatalk


Basta dirlo.....
http://1drv.ms/1RRYtZd

commodoro
Avatar utente
 
Messaggi: 144
Iscritto il: 10/02/2009, 18:25
Località: Bareggio (Milano)

Re: Problema elettrico .... Uff

Messaggio » 31/12/2015, 14:10

dgardel ha scritto:Basta dirlo.....
http://1drv.ms/1RRYtZd


Per caso sai dove recuperare quello del 1190 adv ?
Grazie in anticipo e

Buon Anno !
Commodoro
KTM 1190 ADV
Chi c'è c'è.

c@zzo in ktm chi fa le grafiche dovrebbe drogarsi di piu' Cit. Barbasma

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: Problema elettrico .... Uff

Messaggio » 31/12/2015, 14:14

Commodoro....3 post piu' sopra.

Sent by Tapatalk

Pestifero
Avatar utente
 
Messaggi: 3026
Iscritto il: 11/04/2009, 8:17
Località: Como/Augusta

Re: Problema elettrico .... Uff

Messaggio » 31/12/2015, 16:02

commodoro ha scritto:Per caso sai dove recuperare quello del 1190 adv ?
Grazie in anticipo e

Buon Anno !


Eccolo! Devi aggiungere le luci di via sul perimetro? :mrgreen:

Dai che il 6 dovrebbe nevicare!!!
Ktm 1190 ADV ALL BLACK
alias PACIFICO

commodoro
Avatar utente
 
Messaggi: 144
Iscritto il: 10/02/2009, 18:25
Località: Bareggio (Milano)

Re: Problema elettrico .... Uff

Messaggio » 31/12/2015, 16:17

Grazie Slim :)
Commodoro
KTM 1190 ADV
Chi c'è c'è.

c@zzo in ktm chi fa le grafiche dovrebbe drogarsi di piu' Cit. Barbasma

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: Problema elettrico .... Uff

Messaggio » 31/12/2015, 18:12

Buon anno a tutti, con e senza faretti !!!

Sent by Tapatalk


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], lucajoebar, MSNbot Media, Yahoo [Bot]

SEO Search Tags

ktm exc impianto elettrico saltato       

cron