KTM Forum Italia - Unofficial Italian Community

Residui olio?

vittosss
 
Messaggi: 249
Iscritto il: 21 ago 2014, 12:04

Residui olio?

Messaggioda vittosss » 21 dic 2015, 19:57

Ciao, sapendo che nei prossimi giorni farò un po' di km e vedendo il livello olio nn al top ho preferito dargli un minimo di rabbocco. Aprendo il tappo olio, l'ho trovato così. Tutto normale?

Immagine

Inviato dal mio D5803 utilizzando Tapatalk

vittosss
 
Messaggi: 249
Iscritto il: 21 ago 2014, 12:04

Re: Residui olio?

Messaggioda vittosss » 21 dic 2015, 19:59

Aggiungo che la moto ha fatto il tagliando dei 30 mila 7 mila km fa circa. Conce ufficiale

Inviato dal mio D5803 utilizzando Tapatalk

Avatar utente
Las Vegas
 
Messaggi: 555
Iscritto il: 4 lug 2009, 17:55
Località: Varese

Re: Residui olio?

Messaggioda Las Vegas » 21 dic 2015, 20:20

secondo mè quello é un chiaro segno di acqua nell'olio :shock: :shock: :shock: :shock: perderà la solita guarnizione della pompa dell'acqua :shock: :shock: :shock:
......il bello di un viaggio in moto sta nel viaggio stesso, la meta è solo una banale scusa....!!!

Avatar utente
Bat21
Moderatore
 
Messaggi: 17697
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Residui olio?

Messaggioda Bat21 » 21 dic 2015, 20:36

Emulsione :?

Se la moto è in garanzia ...non girarci e portala dal concessionario :!:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

nicola ktm
 
Messaggi: 372
Iscritto il: 24 mar 2012, 17:55
Località: colleferro roma

Re: Residui olio?

Messaggioda nicola ktm » 21 dic 2015, 20:56

Se l'hai usata ultimamente per tratti brevi e normale condensa che con questo freddo non evapora perché l'olio non va a temperatura

Inviato dal mio SM-N910F utilizzando Tapatalk

vittosss
 
Messaggi: 249
Iscritto il: 21 ago 2014, 12:04

Re: Residui olio?

Messaggioda vittosss » 21 dic 2015, 21:30

No, ogni giorno minimo 20 km la mattina e 20 la sera

Inviato dal mio D5803 utilizzando Tapatalk

dgardel
 
Messaggi: 275
Iscritto il: 15 set 2013, 13:54

Re: Residui olio?

Messaggioda dgardel » 22 dic 2015, 15:23

nicola ktm ha scritto:Se l'hai usata ultimamente per tratti brevi e normale condensa che con questo freddo non evapora perché l'olio non va a temperatura

Inviato dal mio SM-N910F utilizzando Tapatalk


Soprattutto sul tappo che è più freddo...

Se vuoi toglierti il dubbio controlla i filtri dell'olio....

dgardel
 
Messaggi: 275
Iscritto il: 15 set 2013, 13:54

Re: Residui olio?

Messaggioda dgardel » 22 dic 2015, 15:24

vittosss ha scritto:No, ogni giorno minimo 20 km la mattina e 20 la sera

Inviato dal mio D5803 utilizzando Tapatalk



mhmmmmmmm.......

manda la foto al conce.......

Avatar utente
Bat21
Moderatore
 
Messaggi: 17697
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Residui olio?

Messaggioda Bat21 » 22 dic 2015, 15:59

Mai vista condensa del genere "internamente" al tappo ...per lo meno sulla mia vecchietta :? :arrow:

Come fa ad esservi vapore acqueo all'interno del canister di raccolta olio :lol: :?:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

vittosss
 
Messaggi: 249
Iscritto il: 21 ago 2014, 12:04

Re: Residui olio?

Messaggioda vittosss » 22 dic 2015, 20:57

....devo inoltrarvi la risposta del conce che dice che è normale con il freddo?

Inviato dal mio D5803 utilizzando Tapatalk

Avatar utente
Bat21
Moderatore
 
Messaggi: 17697
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Residui olio?

Messaggioda Bat21 » 22 dic 2015, 22:39

vittosss ha scritto:....devo inoltrarvi la risposta del conce che dice che è normale con il freddo?


Bah ...questa o quello per me pari sono (tratto dall'opera Rigoletto - G. Verdi) :lol:

Per lo meno, poi fai come vuoi :hand: , accertati della densità/fluidità olio all'interno del canister ... :!:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

Maveric78
 
Messaggi: 1119
Iscritto il: 27 giu 2014, 11:53

Re: Residui olio?

Messaggioda Maveric78 » 22 dic 2015, 23:59

Vorrei azzardare una cosa :ma tu sai se nella tua moto è stato sostituito il Carter lato frizione?

Inviato dal mio GT-I9100 utilizzando Tapatalk

Avatar utente
Patacca
 
Messaggi: 6186
Iscritto il: 10 feb 2009, 1:37
Località: vicino a San Remo...dove finisce l'asfalto e inizia lo sterrato...

Re: Residui olio?

Messaggioda Patacca » 23 dic 2015, 6:57

Maveric78 ha scritto:Vorrei azzardare una cosa :ma tu sai se nella tua moto è stato sostituito il Carter lato frizione?

Inviato dal mio GT-I9100 utilizzando Tapatalk


Non capisco cosa c'entra?
Ho visto parecchi Lc8 avere problemi di tenuta tra pompa dell'acqua e circuito olio... Di solito è un intervento che capita tra i 30-50 mila km abbastanza una seccatura ma semplice da risolvere. Pare che ci siano dei residui di lavorazione/fusione dei carter motore che pian piano si staccano e vanno in circolo nell'impianto di raffreddamento. Una specie di sabbiolina che fa consumare più velocemente del previsto l'alberino della pompa del liquido compromettendo la tenuta. Quindi normalmente si fa un bel lavaggio dell'impianto mettendo a pompa aperta la manica dell'acqua direttamente nel buco del circuito lavando a "pressione" per qualche minuto tutto il circuito. Poi si passa al montaggio del kit della pompa. Ci sono state anche molte polemiche su questo problema, dicendo ktm di qua, ktm di là... Non so dirti se hai speranze con la garanzia, ma so che non è un intervento grave e che, può essere considerato come straordinario ( nel senso che lo si fa una tantum) e poi non si dovrebbe mai più riscontrare tale problema.

Ciao in bocca al lupo.

Ps se non passa in garanzia e il lavoro te lo vuoi far da te so che esiste anche un kit di un ragazzo americano che ha in vendita il kit di ricostruzione pompa con anche qualche pezzo modificato che dovrebbe renderlo ancora più affidabile... Tipo alberino in un materiale più duro... Se ricordo bene.. Il sito dove cercare se ti interessa è CJ design . com o qualcosa del genere


Inviato sgommando con SE 950R oppure dal bosco con la cuginetta TE 300
Se sei incerto.....TIENI APERTOOOOO La mia Super Enduro a carburatori spippolati offre polvere a volontà....

Maveric78
 
Messaggi: 1119
Iscritto il: 27 giu 2014, 11:53

Re: Residui olio?

Messaggioda Maveric78 » 23 dic 2015, 8:49

Si potrebbe ipotizzare che nel sostituire il Carter il lavoro non sia stato fatto bene!! È solo un ipotesi.....

Inviato dal mio GT-I9100 utilizzando Tapatalk

vittosss
 
Messaggi: 249
Iscritto il: 21 ago 2014, 12:04

Re: Residui olio?

Messaggioda vittosss » 23 dic 2015, 9:05

se non passa in garanzia vendo.
basta, sono sfiancato dai problemi e da una assistenza imbarazzante.
sono sfiancato dalle accensioni a freddo e da soluzioni da 300 e rotti euro.
non è davvero sostenibile anche perchè il mio timore è che se è così a 30.000 km, a 70.000 cosa accadrà?
inoltre l'approssimarsi della fine della garanzia mi terrorizza...anche se evidentemente la garanzia non mi sembra si stia rivelando "coprente".

Avatar utente
Patacca
 
Messaggi: 6186
Iscritto il: 10 feb 2009, 1:37
Località: vicino a San Remo...dove finisce l'asfalto e inizia lo sterrato...

Re: Residui olio?

Messaggioda Patacca » 23 dic 2015, 9:17

Proprio ieri leggevo di qualcuno che sta arrivando ai 150.000 senza problemi...


Inviato sgommando con SE 950R oppure dal bosco con la cuginetta TE 300
Se sei incerto.....TIENI APERTOOOOO La mia Super Enduro a carburatori spippolati offre polvere a volontà....

vittosss
 
Messaggi: 249
Iscritto il: 21 ago 2014, 12:04

Re: Residui olio?

Messaggioda vittosss » 23 dic 2015, 9:30

ahahahaha seeeeeeeeeeeeee

Avatar utente
Bat21
Moderatore
 
Messaggi: 17697
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Residui olio?

Messaggioda Bat21 » 23 dic 2015, 15:35

Patacca ha scritto:Pare che ci siano dei residui di lavorazione/fusione dei carter motore che pian piano si staccano e vanno in circolo nell'impianto di raffreddamento. Una specie di sabbiolina che fa consumare più velocemente del previsto l'alberino della pompa del liquido compromettendo la tenuta. Quindi normalmente si fa un bel lavaggio dell'impianto mettendo a pompa aperta la manica dell'acqua direttamente nel buco del circuito lavando a "pressione" per qualche minuto tutto il circuito. Poi si passa al montaggio del kit della pompa.


Hhhhmm ...non è proprio così Raffaello :roll: :arrow:

La problematica del travaso acqua > nell'olio è dovuta a scarsa qualità della cementificazione adottata per l'alberino pompa acqua, che arriva a "segnarsi" sulla circoferenza dal labbro del corteco di tenuta (o paraolio che dir si voglia).

KTM ha POI (in seguito!) provveduto a riveder il processo di cementificazione degli alberini pompa acqua, dotando come ricambio una tipologia più tetragona e, qualora uno lo desiderasse, anche una girante differente (onde escluder la "compartecipazione" di possibili correnti galvaniche) ...in tal caso c'è però da sostituir anche il coperchio pompa :wink:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

vittosss
 
Messaggi: 249
Iscritto il: 21 ago 2014, 12:04

Re: Residui olio?

Messaggioda vittosss » 23 dic 2015, 15:42

Bat21, perdonami.
ho risposto al concessionario che, in buona sostanza:
- non mi è mai successo con nessuna altra moto
- non mi è mai successo con questa moto
- non fa così freddo (per fortuna se no non riuscirei a partire)
- non è normale trovare così il tappo anche perchè...noi al momento si vede solo il tappo ma dentro?

detto questo ho capito che almeno al momento devo sbrigarmela da me. così ad intuito devo capire quanto liquido è andato nell'olio per capire se posso arrecare un danno, giusto?
il canister sarebbe la finestrella di controllo?
come posso valutare la "densità" dell'olio?

thanks
v.

Avatar utente
Bat21
Moderatore
 
Messaggi: 17697
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Residui olio?

Messaggioda Bat21 » 23 dic 2015, 15:50

Allora Vito ...molto semplice :arrow:

Ti direi di toglier il coperchio frizione (lato dx moto) ...ma puoi anche portar la moto in temperatura (farti un giretto di 5/8 km. meglio ancora), poi spegni > levi il tappo di carico olio > infili un cacciavite nel canister e verifichi visivamente che "l'olio sia ancora OLIO" ...ergo ...che non trovi una sorta di simil-pappetta come quella dell'interno tappo (foto che hai postato ad inizio topic) :arrow:

Se così fosse ...scatta un paio di foto al "liquame" che è dentro il canister > recati dal concessionario e, per non saper ne leggere e ne scrivere manda foto e commento di scazzo in KTM ...qualcosa succederà per forza :wink:
My little orange mustang!!

Barcollo ma non mollo ...semplicemente, resisto(!)

Prossimo

Torna a KTM LC8 Adventure 1190

Chi c’è in linea

Visitano il forum: KLF_3000 e 16 ospiti