KTM Forum Italia - Unofficial Italian Community

 

Perdita olio

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Perdita olio

Messaggio » 08/07/2015, 18:46

Ragazzi secondo voi questa perdita deriva dal Carter crepato?
Immagine

Inviato dal mio GT-I9100 utilizzando Tapatalk

8nuvola6
Moderatore
Avatar utente
 
Messaggi: 2003
Iscritto il: 27/06/2014, 12:59
Località: Bergamo/Milano

Re: Perdita olio

Messaggio » 08/07/2015, 19:26

non mi pare. sembra un leggero trasudamento.
pulisci tutto per bene, giretto e cerca di capire da dove proviene

iasudoru
Avatar utente
 
Messaggi: 899
Iscritto il: 05/05/2013, 12:21

Re: Perdita olio

Messaggio » 08/07/2015, 19:57

Non mi son fatto mancare neanche questo.
Pulisci per bene e vedi se piange da dove ci sono i fazzoletti di rinforzo della fusione.
Il mio trasudava da li ed era giusto per un difetto di fusione, una microfessura.

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 08/07/2015, 20:25

iasudoru ha scritto:Non mi son fatto mancare neanche questo.
Pulisci per bene e vedi se piange da dove ci sono i fazzoletti di rinforzo della fusione.
Il mio trasudava da li ed era giusto per un difetto di fusione, una microfessura.

A me se è il coperchio ha fatto desto e sinistro!!!

peranga
 
Messaggi: 152
Iscritto il: 29/11/2011, 13:52

Re: Perdita olio

Messaggio » 09/07/2015, 8:48

Stessa cosa a me. Coperchio destro che perdeva causa diffetto di fusione e microforo ( bolla d'aria nella fusione )Cambiato in garanzia

Stroker
Avatar utente
 
Messaggi: 218
Iscritto il: 08/10/2013, 13:53

Re: Perdita olio

Messaggio » 09/07/2015, 8:54

A me mi pare che trasudi dal tappo sopra.... quello a brugola.

Una strizzatina alle viti per sentire se erano lenti la hai data ?

tommy64
 
Messaggi: 108
Iscritto il: 27/04/2013, 7:37

Re: Perdita olio

Messaggio » 09/07/2015, 13:29

Successa stessa cosa a me: porosità nel carter, sostituito in garanzia a 1100km


Inviato dal mio iPhone utilizzando Tapatalk

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Perdita olio

Messaggio » 09/07/2015, 18:54

Le viti carter vanno strette a 10 Nm a motore freddo provare a vedere se sono lente

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 01/08/2015, 12:05

Immagine

Immagine

Immagine

Aggiornamento,mi hanno sostituito il bullone con l orig,per un paio di giorni ha funzionato ora inizia a perdere di nuovo!Secondo il vostro parere cosa potrebbe essere?vista cosi dovrebbe essere al 100% il bullone,solo che come ho detto prima e stato gia sostituito!!

iasudoru
Avatar utente
 
Messaggi: 899
Iscritto il: 05/05/2013, 12:21

Re: Perdita olio

Messaggio » 01/08/2015, 12:42

Non è che ti restano tante alternative....

O ti hanno messo un o-ring ed un bullone difettoso
O è la sede dove va avvitato il bullone che è rovinata e quindi non garantisce un accoppiamento stagno
O il problema non è li.

Per quanto tu lo abbia già fatto, prova a ripulire tutto per bene togliendo qualsiasi traccia di unto. Metti la moto sul centrale e vedi da dove inizia a bagnarsi, magari accendi il motore.
Con il mezzo in movimento, il vento lo sposta un po' dappertutto e non lascia capire da dove sia l'inizio del flusso.

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 01/08/2015, 12:59

iasudoru ha scritto:Non è che ti restano tante alternative....

O ti hanno messo un o-ring ed un bullone difettoso
O è la sede dove va avvitato il bullone che è rovinata e quindi non garantisce un accoppiamento stagno
O il problema non è li.

Per quanto tu lo abbia già fatto, prova a ripulire tutto per bene togliendo qualsiasi traccia di unto. Metti la moto sul centrale e vedi da dove inizia a bagnarsi, magari accendi il motore.
Con il mezzo in movimento, il vento lo sposta un po' dappertutto e non lascia capire da dove sia l'inizio del flusso.

La cosa che mi fa impazzire e che per un paio di giorni anche portanto la moto a limite tutto regolare controllando ad ogni giro! Questa mattina giro tranquillo appena mi fermo guardo e sorpresa! Dovrò fare la prova mettendo la moto sul centrale econ motore aaccesso vediamo se si riesce a capire!! Anche se ho i miei dubbi......

sbkduca
Avatar utente
 
Messaggi: 4140
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Perdita olio

Messaggio » 01/08/2015, 18:51

altre hanno quella perdita, hanno sostituito oring e vite e hanno risolto.... li non 'c'è pressione come nella frizione quidni è perdita per sbattimento o trafilaggio...

prova a svitarlo e èulire e metti l apasta black gasket per le guarnizioni.... non esagerare, funziona spesso...

ciauz.z.z.

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 01/08/2015, 19:59

sbkduca ha scritto:altre hanno quella perdita, hanno sostituito oring e vite e hanno risolto.... li non 'c'è pressione come nella frizione quidni è perdita per sbattimento o trafilaggio...

prova a svitarlo e èulire e metti l apasta black gasket per le guarnizioni.... non esagerare, funziona spesso...

ciauz.z.z.

Grazie sbkduca avevo pensato la stessa cosa. Martedì devo fare il tagliando vediamo che mi dice il meccanico.

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 03/08/2015, 12:52

Oggi con molta pazienza ho cercato di capire da dove fuoriesce l olio il punto sembra quello. Quindi credo che dal bullone non c'entra nulla.

Immagine

Inviato dal mio GT-I9100 utilizzando Tapatalk

iasudoru
Avatar utente
 
Messaggi: 899
Iscritto il: 05/05/2013, 12:21

Re: Perdita olio

Messaggio » 03/08/2015, 12:55

Bon!
Carter fessurato pure per te.
Fattelo cambiare, tanto sei in garanzia, e vai tranquillo.
Chiedilo entro oggi dal tuo conce o qui dal mio così giovedi arriva e per il finesettimana sei a posto.

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 03/08/2015, 13:02

Speriamo!!!

DrFeelgood
 
Messaggi: 79
Iscritto il: 03/11/2013, 10:43

Re: Perdita olio

Messaggio » 03/08/2015, 13:29

Microcrepa nel carter, era successo anche a me, sostituito in garanzia e tutto ok!

ROled
 
Messaggi: 8
Iscritto il: 16/07/2013, 8:46

Re: Perdita olio

Messaggio » 20/08/2015, 21:34

Infatti successo anche a me dopo pochissimi km.

Tutto risolto in garanzia

Reeko
 
Messaggi: 105
Iscritto il: 21/08/2015, 15:54

Re: Perdita olio

Messaggio » 22/08/2015, 17:42

Mi aggiungo anche io alla conta dei possessori di adventure con carter con difetto di fusione. Proprio dove ci sono i tre listelli di rinforzo dal lato frizione la vernice ha fatto una bolla (perché chiaramente trasuda da lì) e da lí avviene la perdita. Spero non mi facciano storie per cambiarlo in garanzia...

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 26/08/2015, 17:28

La mia sinceramente non la capisco più, ad esempio un paio di giorni fa l ho pulita ed ancora oggi non perde!! Boooooh! Lunedì faccio il tagliando e lo sostituisco, però resta il fatto che è un po' strana la cosa!!

sbkduca
Avatar utente
 
Messaggi: 4140
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Perdita olio

Messaggio » 02/09/2015, 22:54

Non è strano....la perdita spesso avviene con la pressione del Carter motore se hai moto spenta non accade niente...

sbkduca da vascello Klingon succhio69

Pestifero
Avatar utente
 
Messaggi: 3027
Iscritto il: 11/04/2009, 8:17
Località: Como/Augusta

Re: Perdita olio

Messaggio » 03/09/2015, 15:56

siete in menopausa se parlate di perdite.. :rotlf: :rotlf:
Ktm 1190 ADV ALL BLACK
alias PACIFICO

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Perdita olio

Messaggio » 03/09/2015, 20:02

Mi hanno sostituito il coperchio. Minkia ho dovuto prendere 2 litri di liquido, il meccanico voleva ricacciare quello vecchio, l ho freddato;certo che 32 per due litri di liquido può sembrare una rapina!!

PaoloBi
Avatar utente
 
Messaggi: 595
Iscritto il: 18/01/2015, 20:23
Località: Colle Umberto (TV)

Re: Perdita olio

Messaggio » 03/09/2015, 20:14

Maveric78 ha scritto:Mi hanno sostituito il coperchio. Minkia ho dovuto prendere 2 litri di liquido, il meccanico voleva ricacciare quello vecchio, l ho freddato;certo che 32 per due litri di liquido può sembrare una rapina!!

Non ti stupire Maveric, il prezzo è quello.
"Facendo finta che la gara sia arrivare in salute al gran finale"


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: Bing [Bot], Cicciostone, Fra28, Google [Bot], lucajoebar, MSNbot Media, Yahoo [Bot]

SEO Search Tags

ktm lc4 perde olio lato destro frizione      cosa fornisce la ktm dibaccessori con la sx 85      perdita olio ktm sx 85