KTM Forum Italia - Unofficial Italian Community

Perdita d'olio

Perdita d'olio

Messaggioda EnzoAdvR » 21 giu 2015, 18:14

Ciao a tutti, avrei bisogno della vostra esperienza. Alla mia R si è verificata una perdita d'olio dal tubo di sfiato dell'olio che va nella cassa filtro. Più precisamente: il tubo sfiato olio che va dal cilindro posteriore alla cassa filtro aria che si trova sotto la punta della sella, all'altezza del serbatoio. Mi perde dall'attacco superiore, quindi dall'alto. Qualcuno può darmi consigli o c'è qualcuno a cui è capitato e/o conosce già questo problema?
EnzoAdvR
 
Messaggi: 18
Iscritto il: 5 dic 2014, 21:07

Re: Perdita d'olio

Messaggioda iasudoru » 21 giu 2015, 20:09

Problema noto e praticamente standard sulla prima annata di produzione.
Se la tua è nuova, fa piacere che mantengano in vita questa gloriosissima tradizione....
Vai dal conce e fattelo sistemare. E' una sciocchezza.
Avatar utente
iasudoru
 
Messaggi: 927
Iscritto il: 5 mag 2013, 12:21

Re: Perdita d'olio

Messaggioda EnzoAdvR » 21 giu 2015, 20:19

Grazie per la risposta. La mia è un my2014. l ho presa a dicembre. Già fatto ma si è ripresentato. Avevo avuto una perdita e mi hanno sostituito l oring dell'attacco sfiato, sulla testa posteriore. Ora mi perde lo stesso sfiato, ma all'attacco del filtro aria. l ho portata, sono intervenuti e si è ripresentato. Devo riportarla in settimana. Nulla contro il mio conce, perchè mi trovo bene, ma questa perdita ora comincia a darmi davvero fastidio. Mi conforta che sia conosciuta e sia considerata una sciocchezza; ora dobbiamo sistemarla però. :wink:
EnzoAdvR
 
Messaggi: 18
Iscritto il: 5 dic 2014, 21:07

Re: Perdita d'olio

Messaggioda VentoeAdrenalina » 22 giu 2015, 6:05

Avuto lo stesso problema sulla mia 2013 per ben 3 volte....alla quarta volta ero deciso a chiedere la sostituzione del coperchio valvole...se l'oring e l'attacco in plastica sono nuovi il problema allora pensavo fosse della fusione del coperchio. Invece questa volta era la guarnizione del coperchio, cambiata e per ora tutto ok. Sulla mia ultima giapponese ho cambiato la guarnizione coperchio al triplo dei km...tanto perchè si denigrano spesso le Japs...
V&A
Avatar utente
VentoeAdrenalina
 
Messaggi: 641
Iscritto il: 21 gen 2014, 9:06

Re: Perdita d'olio

Messaggioda EnzoAdvR » 22 giu 2015, 21:28

No il problema non è dell oring o del coperchio valvole. Trasuda dalla parte superiore del tubo cha parte dallo sfiato del cilindro posteriore e si connette con la cassa filtro. Dove si connette alla cassa filtro mi trasuda.
EnzoAdvR
 
Messaggi: 18
Iscritto il: 5 dic 2014, 21:07


Torna a KTM LC8 Adventure 1190

Chi c’è in linea

Visitano il forum: BrainSpark e 4 ospiti