KTM Forum Italia - Unofficial Italian Community

 

Tappo presa 12V lento

fbcyborg
Avatar utente
 
Messaggi: 131
Iscritto il: 06/04/2015, 20:31

Tappo presa 12V lento

Messaggio » 14/05/2015, 19:01

Ciao a tutti,

qualcuno di voi oltre me ha problemi con il tappo della presa 12V?
Purtroppo con le vibrazioni tende sempre ad aprirsi e nonostante io lo richiuda, sembra proprio che non voglia rimanere chiuso.

Ecco come me lo ritrovo dopo un po' che utilizzo la moto:
Immagine

Se qualcuno ha una soluzione, ben venga! :D

tigrotto
Avatar utente
 
Messaggi: 1285
Iscritto il: 07/12/2009, 19:06

Re: Tappo presa 12V lento

Messaggio » 14/05/2015, 19:05

Un po di nastro isolante nero ,lo tagli della misura che il tappo si inserisce nella presa,finito problemuccio

fbcyborg
Avatar utente
 
Messaggi: 131
Iscritto il: 06/04/2015, 20:31

Re: Tappo presa 12V lento

Messaggio » 14/05/2015, 19:37

Ci avevo pensato, ma ho paura che a forza di fare leva e metti si schiacci e perda l'effetto. Cercavo qualcosa di più definitivo ma effettivamente mi sembra la soluzione più appropriata. Al massimo lo rimetto.

Altrimenti potrei cambiare presa di corrente direttamente. E metterne una tipo questa:
Immagine

Grazie!

dgardel
 
Messaggi: 244
Iscritto il: 15/09/2013, 13:54

Re: Tappo presa 12V lento

Messaggio » 14/05/2015, 22:42

io ho preso questa e quando avrò un po di tempo la monterò

Immagine

napalmz
Avatar utente
 
Messaggi: 768
Iscritto il: 24/02/2014, 9:40
Località: Scorzé - VE

Re: Tappo presa 12V lento

Messaggio » 15/05/2015, 6:39

A volte si apre di continuo, altre fai 300km e rimane chiuso... Un mistero!
1290 Super Adventure S k17

batterio
Avatar utente
 
Messaggi: 423
Iscritto il: 09/02/2014, 11:00
Località: Roma

Re: Tappo presa 12V lento

Messaggio » 15/05/2015, 8:02

napalmz ha scritto:A volte si apre di continuo, altre fai 300km e rimane chiuso... Un mistero!



Tutto sulla nostra moto è un mistero, a me non si mette in moto a freddo e ad altri si, a me fa i 14 al litro e ad altri fa i 19 (ma come si fa, lo voglio sapere) ecc. ecc.
Questa del tappino è un'altra cosa che KTM poteva evitare, bastava mettere un tappo a molla, non sarebbe costato uno sproposito, forse lo metteranno nella versione my 2020 :mrgreen:
“Se sei triste e vorresti morire pensa a chi è triste perché vorrebbe vivere e invece sa di dover morire.” (Jim Morrison)

alexa72
Avatar utente
 
Messaggi: 278
Iscritto il: 17/11/2014, 14:38
Località: Vicenza

Re: Tappo presa 12V lento

Messaggio » 15/05/2015, 9:53

Io ho risolto scaldandola con il phon da carrozzieri e aprendo le alette. Ora rimane chiusa anche se di suo non è fatta proprio bene :?
1190 Adventure S '14

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Tappo presa 12V lento

Messaggio » 15/05/2015, 10:54

Io c' ho messo questo, fine dei problemi :-)
Immagine

batterio
Avatar utente
 
Messaggi: 423
Iscritto il: 09/02/2014, 11:00
Località: Roma

Re: Tappo presa 12V lento

Messaggio » 15/05/2015, 11:04

:rotlf: :rotlf: :rotlf: :rotlf: :rotlf:

Te possino....
“Se sei triste e vorresti morire pensa a chi è triste perché vorrebbe vivere e invece sa di dover morire.” (Jim Morrison)

fbcyborg
Avatar utente
 
Messaggi: 131
Iscritto il: 06/04/2015, 20:31

Re: Tappo presa 12V lento

Messaggio » 16/05/2015, 22:14

Ho provato a utilizzare il nastro intorno al tappo e sembra funzionare! Vediamo quanto dura! :D

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Tappo presa 12V lento

Messaggio » 16/05/2015, 23:22

e so' problemi...


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: 8nuvola6, bibbi, Bing [Bot], carcagas, CHIRONE, Dende, dino72, Eve6, GJr, Google [Bot], Lukes55, sorre87, Tose, Yahoo [Bot]

SEO Search Tags