KTM Forum Italia - Unofficial Italian Community

Ritardo sensore pressione

Ritardo sensore pressione

Messaggioda Papimati » 12 mag 2015, 12:51

Come ho scritto altrove, ho montato le continental nuove. Ho fatto fare il lavoro al conce "per andare sul sicuro"...
Ritirata venerdì con pressione 3 post e 2.5 anteriore.
Nel WE non ho potuto usarla causa zavorra riottosa, lunedì quando l'ho presa pressione anteriore scesa a 1.9. Primo sospetto la fantomatica fascia che "tappa" i fori dei raggi e scarsa attenzione nell'operazione di sostituzione.
Oggi pressione scesa a 1.5...
In più si aggiunge che il sensore della gomma anteriore ci mette un po' prima di "leggere" il valore, più del posteriore. Gonfiata a 2.1, comunque il sensore legge con un po' di ritardo.
Che dite, oltre al problema di tenuta, per cui la porterò a vedere, può esserci un problema al sensore di cui dovrei parlare al conce?
È successo a qualcuno? C'è una spiegazione?
Joe 1190 R
Papimati
 
Messaggi: 735
Iscritto il: 14 set 2013, 8:46

Re: Ritardo sensore pressione

Messaggioda napalmz » 12 mag 2015, 13:21

Sul ritardo penso sia normale, la mia ci mette massimo 100 metri a dirmi la pressione.
Se però ti misura una diminuzione, al 99% hai una perdita, difficile che sia difettoso il sensore.
1290 Super Adventure S k17
Avatar utente
napalmz
 
Messaggi: 889
Iscritto il: 24 feb 2014, 9:40
Località: Scorzé - VE

Re: Ritardo sensore pressione

Messaggioda iasudoru » 12 mag 2015, 13:30

Cocncordo con napalmz sul "ritardo" con cui viene letta la pressione degli pneumatici.
Comunque si tratta di far girare la ruota un paio di volte e compare subito sul display.
Per la perdita che lamenti, vista la diminuizione piuttosto repentina della pressione, è probabile che si sia rovinata la tenuta in gomma del canale centrale del cerchio, quella che rende la ruota tubeless.
Se poi sei stato "fortunato", può darsi che durante lo smontaggio e rimontaggio abbiano dato qualche colpo, o fatto subire una forzatura, al sensore pressione della ruota con conseguente danneggiamento/disallineamento sia suo, sia della tenuta in gomma.
Avatar utente
iasudoru
 
Messaggi: 927
Iscritto il: 5 mag 2013, 12:21

Re: Ritardo sensore pressione

Messaggioda Papimati » 12 mag 2015, 13:32

Si, sulla perdita sono consapevole, infatti l'avevo portata dal conce anziché dal gommista. Oste le esperienze negative di alcuni...
Joe 1190 R
Papimati
 
Messaggi: 735
Iscritto il: 14 set 2013, 8:46

Re: Ritardo sensore pressione

Messaggioda lodan » 12 mag 2015, 13:57

Riportala dal concessionario e fatti cambiare il pezzo in garanzia. :?
Voglio che questo sogno continui
Richiudo gli occhi e mi rigiro sul fianco
Voglio duri il piu' possibile
Avatar utente
lodan
 
Messaggi: 309
Iscritto il: 6 dic 2014, 17:30
Località: Vicenza

Re: Ritardo sensore pressione

Messaggioda allloi » 12 mag 2015, 14:47

a me ci ha sempre messo qualche metro per darmi la pressione.
l'anteriore ha cominciato a sgonfiarsi anche a me, ora devo cambiare gomme e vediamo quando smontano che ci trovano...
allloi
 
Messaggi: 50
Iscritto il: 22 ott 2009, 18:08

Re: Ritardo sensore pressione

Messaggioda lodan » 12 mag 2015, 15:00

Basta comperare una bomboletta di acqua e sapone o farsela e metterla attorno ai raggi e vedrete che si formano le bolle. Per chi si è procurato il danno ed è fuori garanzia, una buona soluzione alternativa alle fasce originali, è questa: http://www.bartubeless.it/bartubeless/s ... artubeless
Voglio che questo sogno continui
Richiudo gli occhi e mi rigiro sul fianco
Voglio duri il piu' possibile
Avatar utente
lodan
 
Messaggi: 309
Iscritto il: 6 dic 2014, 17:30
Località: Vicenza

Re: Ritardo sensore pressione

Messaggioda al9000 » 12 mag 2015, 15:26

era successa la stessa identica cosa anche a me col secondo treno di conti . visto che non potevo andare dal gommista ho provato ad alzare molto ( non ricordo di preciso ma oltre 3,5 ) la pressione del pneumatico ( anteriore nel mio caso ) per poi riportarla ai valori normali , e non ha più perso . tentar non nuoce
Avatar utente
al9000
 
Messaggi: 175
Iscritto il: 14 mag 2010, 14:36
Località: verona

Re: Ritardo sensore pressione

Messaggioda nicola ktm » 12 mag 2015, 16:28

il sensore da la pressione dopo un po di strada e quello è normale .
la perdita a me era la valvolina all'interno della valvole sost.tutte e due poi tutto ok
nicola ktm
 
Messaggi: 338
Iscritto il: 24 mar 2012, 17:55
Località: colleferrro roma

Re: Ritardo sensore pressione

Messaggioda Papimati » 12 mag 2015, 20:54

Sono passato dal conce, il ragazzo (giovane) è parso perfettamente consapevole di tutte le problematiche dei cerchi. Quindi dovrebbe essere stato attento... Ha serrato la valvola (credo) ed ha rigonfiato per vedere se tiene in caso contrario la riporto. Però la prima risposta del tipo nuovo che c'era è stata: "avrà bucato"... Sarò scemo, no? :rotlf:
Joe 1190 R
Papimati
 
Messaggi: 735
Iscritto il: 14 set 2013, 8:46

Prossimo

Torna a KTM LC8 Adventure 1190

Chi c’è in linea

Visitano il forum: NumberOne e 3 ospiti