KTM Forum Italia - Unofficial Italian Community

Problema Sensore Temperatura Esterna

Problema Sensore Temperatura Esterna

Messaggioda MisterDade » 21 apr 2015, 11:54

Ciao a tutti, a pasquetta mi sono accorto che il sensore della temperatura non funzionava più ( segnalazione di errore sul display )

Fermato per il pranzo, una volta ripartito sparito l'errore e tutto sembrava funzionare perfettamente.

Sabato scorso invece sotto la pioggia battente mi sono accorto che dava temperature assurde anche 50 gradi, il che mi è parso un po' strano visto che avevo parecchio freddo :brr: :brr: :brr: , dopo un po è scesa a 17, ma comunque sarà stata almeno 10 gradi più alta di quella reale.

Qualcunaltro ha avuto problemi simili?

Ciao Grazie
MisterDade
 
Messaggi: 43
Iscritto il: 12 gen 2015, 13:13

Re: Problema Sensore Temperatura Esterna

Messaggioda Eagle2 » 21 apr 2015, 12:24

Sostituire. A me il sensore dell'olio dava temperatura a 108 gradi dopo due giorni che la moto era ferma . Portala dal conce e vedrai che cambiano
Avatar utente
Eagle2
 
Messaggi: 514
Iscritto il: 27 feb 2014, 14:06

Re: Problema Sensore Temperatura Esterna

Messaggioda ronin » 21 apr 2015, 16:32

Si e' spezzato... il cavo del clacson troppo corto urta contro quello del sensore temperatura e lo rompe quando si sterza il manubrio
Avatar utente
ronin
 
Messaggi: 749
Iscritto il: 6 lug 2013, 0:01

Re: Problema Sensore Temperatura Esterna

Messaggioda MisterDade » 22 apr 2015, 11:10

Questa mattina invece stranamente segnava temperature corrette... Vedremo come procede nei prox giorni ad ogni modo lo segnalerò al conce e vedremo.

Grazie
MisterDade
 
Messaggi: 43
Iscritto il: 12 gen 2015, 13:13

Re: Problema Sensore Temperatura Esterna

Messaggioda ronin » 22 apr 2015, 15:26

smonta il muso, togli il proiettore e controlla il sensore seguendo la cablatura.. il mio si era spezzato perche' fascettato alla cassodicane..
Me lo hanno cambiato in garanzia ma si poteva benissimo evitare...
Avatar utente
ronin
 
Messaggi: 749
Iscritto il: 6 lug 2013, 0:01

Re: Problema Sensore Temperatura Esterna

Messaggioda MisterDade » 24 apr 2015, 11:52

Al momento va a colpi, appena riesco passo in conce .

La cosa che mi da più noia è che continua a lampeggiare l'errore sul display, c'è un modo per dirgli ok ho capito, non serve che mi avvisi ad oltranza?????

:balls:
MisterDade
 
Messaggi: 43
Iscritto il: 12 gen 2015, 13:13

Re: Problema Sensore Temperatura Esterna

Messaggioda ronin » 26 apr 2015, 13:34

no....si e' tranciato il cavetto.. fatti sostituire il sensore e mettere a punto il cavetto.
Io ho fatto il tagliando dei 30 mila e ora in prossimita' del canotto di sterzo si vedono un boato di connettori che prima non c'erano...Mi sa che questi con le cavetterie non c'azzeccano...
Oggi smonto tutto e do' un occhiata...
Ps.. sul basamento del cilindro posteriore quindi all'altezza del carter si e' depositato un velo d'olio... molto sottile ma c'e.... possibile a 30 mila km le guarnizioni perdono olio ?
Avatar utente
ronin
 
Messaggi: 749
Iscritto il: 6 lug 2013, 0:01


Torna a KTM 1190 Adventure

Chi c’è in linea

Visitano il forum: dandreot e 12 ospiti