KTM Forum Italia - Unofficial Italian Community

 

Problema frizione dopo cambio pignone

Spagnol
Avatar utente
 
Messaggi: 376
Iscritto il: 11/05/2014, 9:23
Località: Roma

Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 14:01

Ciao,

ieri ho cambiato il pignone, ho smontato il attuatore della frizione come da manuale , niente di che, due vite e fuori .

Curiosamente una volta montato mi trovo con che la frizione non funziona piu , i bulloni le ho stretto come da manuale a 10 nm .

Qualche idea ? Perche mi sembra davvero stranno .

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 15:13

dentro attuatore c'è un punzoncino che va ad azionare la frizione lo hai rimontato?...

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 15:19

http://forum.soloenduro.it/threads/5937 ... EXC-450-03

vai al nick BENZINA e guarda spaccato, non è di sd1290 ma vedi il tuo attuatore ed il punzone che trasmette il moto assiale.. lo hai rimontato o tel o sei perso nella vaschetta dei pezzi smontati..?..

se non hai aperto l'attuatore e perso olio pupi solo avere fatto questo...ciauzzz

lodan
Avatar utente
 
Messaggi: 309
Iscritto il: 06/12/2014, 17:30
Località: Vicenza

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 15:43

Grande Duca :D
Voglio che questo sogno continui
Richiudo gli occhi e mi rigiro sul fianco
Voglio duri il piu' possibile

Spagnol
Avatar utente
 
Messaggi: 376
Iscritto il: 11/05/2014, 9:23
Località: Roma

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 17:18

Grazie duca, tutto montato sembra che il problema non sia tale , in il senso, che non ho potuto accendere la moto , e quindi sopra il cavalletto sembra che la frizione non attua pero invece e' tutto a posto .

Tra qualche giorno che monto tutto vedro se veramente e' cosi

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 19:06

spagnol scusami ma non ho capito nulla... che significa sopra il cavalletto ? che significa moto spenta, funza lo stesso la frizione.. che significa non attua?..

Spagnol
Avatar utente
 
Messaggi: 376
Iscritto il: 11/05/2014, 9:23
Località: Roma

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 19:15

Allora a me sembrava che la frizione non funzionasse, perché a moto spenta provava a inserire la marcia, premere la frizione e muovere la ruota con la mano.

Poi sono andato a Ktm e ho visto che su un altra moto succedeva lo stesso, quindi che con il olio freddo non riesci a muovere la ruota con una marcia e la frizione premuta.

Ho provato a chiudere il attuatore con la mano e premere la Frizione per capire se funzionasse e infatti lo fa.

Riassunto... Troppe ore a smontare e montare tutto e la paura di avere sbagliato ( proprio rincoglio.. Per essere preciso :-D)

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 19:24

bene meglio cosi ma la prox volta ricorda che se hai fatto tutto bene DEVE FUNZIONARE... e accendi la moto tortellone.... ciauxxxxxxxxxx e gasssssssss

Spagnol
Avatar utente
 
Messaggi: 376
Iscritto il: 11/05/2014, 9:23
Località: Roma

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 19:34

Hahaha è vero il problema che ancora devo aspettare qualche giorno per accenderla. Grazie per il aiuto!!!

Triade
 
Messaggi: 1288
Iscritto il: 28/11/2014, 16:14

Re: Problema frizione dopo cambio pignone

Messaggio » 23/03/2015, 21:32

sbkduca... è sempre piu unico che raro....

sbkduca
Avatar utente
 
Messaggi: 4143
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Problema frizione dopo cambio pignone

Messaggio » 24/03/2015, 10:58

traiade.. martedi scorso stavo diventando RARISSIMO::|::!: ah ah ahha hahaha

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Problema frizione dopo cambio pignone

Messaggio » 25/03/2015, 15:51

i dischi frizione staccano completamente solo a motore acceso. credo centri la frizione antisaltellamento

Spagnol
Avatar utente
 
Messaggi: 376
Iscritto il: 11/05/2014, 9:23
Località: Roma

Re: Problema frizione dopo cambio pignone

Messaggio » 25/03/2015, 17:04

Si ronin stessa cosa che mi detto il mecanico


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: al9000, Bing [Bot], Gianpiero74, Kaiser, leleyes, Masoko, Paolo lc8 silver, paradisosal, seasky, Tbot, ziofede

SEO Search Tags